Problème boitier tv freebox hd en wifi [Résolu/Fermé]

Signaler
Messages postés
16
Date d'inscription
jeudi 31 janvier 2008
Statut
Membre
Dernière intervention
21 février 2010
-
 Mia -
Bonjour,

Alors voilà, j'ai relié la freebox et le boitier tv via ethernet pour la configuration.
Tout a marché (téléchargement..etc), j'ai même pu regarder les chaines.
Mais voilà, je souhaite que ce boitier TV soit en wifi (configuration de mon appartement).
J'ai alors débranché l'ethernet entre le boitier feeebox et le boitier tv puis j'ai rebooté le boitier tv.
Malheuresement, il reste bloqué sur "reseau" et impossible de ré-accéder au menu freetv comme losque j'étais en ethernet !

Merci de votre aide

34 réponses

Salut à tous
Exactement le problème que toi Hanane. "Débit unsiffisant" pour regarder la TV par le boitier HD
Cela a pourtant toujours était nickel jusqu'à la semaine dernière...
Même avec le câble ethernet, RIEN de mieux !
Je sature... Help
Bonjour ,

J'ai aussi rencontré quelques problèmes de débit chez Free.
En effet, depuis quelques semaines , j'ai des messages d'erreurs qui m'indique que mon débit est insuffisant pour regarder la télé ou enregistrer une autre chaîne
Alors qu'avant ça marchait très bien....

Que faut il faire ? Est ce la faute de Free ou de France Télécom ?
Merci d'avance pour les réponses
voilà j'ai la free box depuis plus de 6 mois et on va dire que sa fonctionnait plutot pas mal (a part deconection internet et la tl qui bug de temp en temp) mais voilà que depuis 2 jours je suis en galére de tl mes boitier freeplug sont associé mais quand je veux les brancher au boitier adsl et hd le boitier relié avec la petite prise secteur (ronde qu'on relie aussi avec la prise ethernet sur le boitier hd) le freeplug se remet sur vert et non orange et vert et quand je débranche la petite prise secteur ma freeplug se remet automatiquement sur orange et vert .Et bien sur sa bloque sur réseau car quand je branche tou correctement j'ai ce problème avec une des deux freeplug qui se désassocie
Messages postés
21
Date d'inscription
mercredi 3 décembre 2008
Statut
Membre
Dernière intervention
27 décembre 2008
3
salut a tous
moi ossi jai un probleme avec ma free hd en wifi
pendant deux semaine elle marché inpécablement avc la wifi mais depui hier je lavé débranché é kan je lallume el ne dé marre plu el mafiche le message "BOOT FAIL" se ki ve dire "echec de la boite"
eskil ya un moyen de fair kelke chose?
svp aidez moi
merci
Bonjour,

Voici mon probleme, j'ai la free box avec les freeplugs. Pour internet tout va bien, le telephone idem mais pour la tele j'ai quelque difficulté. Je m'exprime le HD se m'est bien en route pas de souci mais des que j'allume ma tele, mes images sautent que se soit sur la page de free ou en regardant la tele, j'ai meme essayer de faire un enregistrement et c'est la meme chose.
Est ce que quelqu'un pourrait m'aider.
Merci d'avance
POUR TOUS :
Si vous avez un deuxieme boitier hd TV freebox et que vous avec en permanence le message
RESEAU.
Si vous êtes en appartement et ( ou en maison individuelle ) . Que vous soyez en WIFI ou par un ou deux ou trois FREEPLUG pour vos boitiers HD Tv ne chercher plus !
je viens de passer trois heures à faire toutes les manips décrites par la hot line et sur les forums pour ce type de problèmes qui est ''''''' 2ème boitier HD tv loin de la source de la freebox"""""

VOICI CE QUE J AI DECOUVERT/
Chaque appartement ou maison on des installation electrique un peu bizare

IL FAUT IMPERATIVEMENT QUE LA FREEBOX AINSI QUE LES TROIS VOIR QUATRE FREEPLUG SOIT SUR LA MEME LIGNE ELECTRIQUE ( en plus claire même fusible pour toutes les freeplug ).
Car s il n'y a pas de retour par la même ligne électrique, comprenez bien que les chaines de la freebosx ne passe par par le mê tuyeau.

J'ai mis une grande rallonge electrique sur la même prise que ma freebox et je l'ai tirer jusqu'à la chambre

MIRACLE MEME CIRCUIT ELECTRIQUE CA MARCHE
TOUS REMIS EN FREEPLUG SUR LA MËME ALIMENTATION ELECTRIQUE
MES TROIS FREEPLUG ( même si syncro avant quand même , me mettaient en facade RESEAU) maintenant ELLE FONCTIONNENT TOUTES EN SYMBYOSE

------- Je confirme que toutes les FREEPLUGS doivent être sur le même fusible électrique---- car sinon il y a babarge de la part du disjoncteur électrique et le transfert de données entre la freebos et les boitier HD TV free ne se fait plus
--------- Allez je vous ai donnez la solution .

Pour vérifier si vos prises FREEBOX et HD BOITIER TV sont sur le même circuit
ALLUMEZ TOUS ET disjonter les fusibles les un aprés les autres et constater ce qui fonctionnent ensemble ou pas
bigus33@free.fr vous salue bien , en espérant vous avoir donner la solution pour votre appartement.
Merci de vos messages de gratitude
A+ pour de nouveau dépannage !
Messages postés
151
Date d'inscription
dimanche 2 octobre 2011
Statut
Membre
Dernière intervention
18 novembre 2020
2
Bonjour bigus 33
J'ai le même problème que toi : la liaison cpl marche parfaitement avec une grande rallonge entre la pièce ou est la freebox et celle ou est la box tv.
Si je branche la cpl dans la pièce ou est la box tv ça marche très mal voire pas du tout bien que cette pièce soit sur le même fusible que la pièce ou est la freebox.
Qu'en penses-tu ? un pb d'interférences dans le réseau électrique ?
Merci pour ta/une réponse
Je viens de trouver une solution à ma panne de TV Free - Classique ecran noir et affichage de FREEBOX sur mon boitier; Je me suis connectée sur Internet site Assistance Free -
Sur leur page d'accueil figure la phrase : " Avant de poursuivre vos recherches n'oubliez pas un redémarrage de vos boitiers freebox. Cliquer sur cette phrase et vous allez aboutir à une liste de quelques possibilités; Cliquez à nouveau sur celle affichée en rouge : Reboot FREEBOX HD V5
Ensuite cliquer sur la flèche rouge, puis sur Réinitialiser.
En regardant la mini vidéo de quelques secondes qui se présente à vous, vous aurez la solution à votre problème. Vous aboutirez ensuite à tout le processus par étapes dont parle Dani plus haut.
Je viens de me dépanner ainsi.
Je prends le temps de vous donner ces explications car j'ai moi même chercher des solutions sans succès.

En espérant sincèrement vous aider ...
bonsoir,

Je viens de recevoir la freebox, j'ai fais tout les branchements. La télé est branchée via les freeplugs elle fonctionne très bien. En revanche lorsque je branche le cable ethernet (jaune) de l'ordi (pc fixe) et au modem (l'un des 4 ports) rien ne fonctionne dans la page des réseaux c'est vide! et si j'enlève le cable ethernet pour le brancher dans la sortie ADSL la connexion fonctionne sur l'ordi mais bien sur la tv ne marche plus... est-il possible que les autres port soient inactifs? Je suis perdu merci pour vos réponses...

bonjour,

un petit prob je n'arrive pas regarder la télé

ca fait une semaine

je vois apparaitre sur le boiter FREEBOXTV
ecoute moi jai la mm chose je me demande coment faire
bsr svp g voudrai savoir si le reseau est meilleur lorsque son voyant est orange ou vert?
Bonjour à tous,


Voilà, depuis quelque temps ma connexion freebox saute alors que "tous" marcher très bien (WIFI, Télé mais pas de téléphone). Depuis peu, la connexion sute est je n'ai plus l'heure qui s'affiche sur la free adsl qd je la redémarre. Bref le cheviilard reste lent accelère de temps en temps mais ne donne que très rarement l'heure et dionc une connexion internet, et quand c le cas celle-ci se deconnecte de nouveau de façon intempestive.

Je ne comprends pas et ça m'exaspere de ne pas avoir le service pour lequel je paye.

J'ai eu une demande il y a qqe jours de MAJ. je l'ai faite (rédamrra le boitier adsl puis le HD) mais marche pas


Please help me
.......