Touche CTRL s'active a chaque demarrage [Fermé]

Signaler
-
 Tobalito -
Bonjour,

Je suis windows xp (portable) et j'ai un souci de touche CTRL qui s'active a chaque demarrage, c'est a dire que mon clavier reagit comme si la touche CTRL etait toujours appuyer donc dans word par exemple au lieu de taper C ca me fait un copier.
J'arrive a desactiver ce CTRL en fesant fn+attn. mais il se reactive au bout d'un certain temps.

Pouvez vous m'aider s'il vous plait ? avez vous deja eu ce probleme ?

Merci d'avance
A voir également:

5 réponses

Salut !
J'ai EXACTEMENT le même souci qui est intervenu dans la nuit du 14 au 15 mars 2008.
Depuis je deviens fou !!
J'ai lu d'autres messages de personnes qui ont le même problème et ce depuis 2007 alors je suis très surpris qu'aucune solution n'ai été encore trouvé !
Je sais plus quoi faire si ce n'est en dernière solution, un formatage mais vu tout ce que j'ai ca serait super chiant, super long et je risquerai même de perdre certaines données.
Si quelqu'un, un ange, une âme généreuse pouvait se pencher sur notre problème ce serait plus que génial !
5
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Salut,

J'ai eu le même probleme ma touche CTRL etait comme enfoncer en permanence.
Pour le régler j'ai été dans le panneau de config. + option d'accessibilité.
Dans le premier onglet Touches Rémanentes clic sur parametres, dans les paramètres enlève toutes les crochets.
Ok, appliquer et voila !

Realboys
Bonjour tout le monde,

Pour la désactiver il faut appuyer sur le ctrl de droite (à côté de ALT GR) puis sur le ctrl de gauche avec une lettre (ex: t) du clavier ensuite la même lettres toute seule.Par contre, il faut le faire à chaque démarrage:(

Voilà, j'espère que vous est aidée.
Moi j'ai fait CTrl+ALt+Fn et ça marche nikel.
Messages postés
1
Date d'inscription
mardi 28 juillet 2009
Statut
Membre
Dernière intervention
28 juillet 2009
2
Bonsoir,

J'aimerai que cela foncionne ce système.

Mais pour cas, rien à faire pour l'instant !!! J'ai tout essyé, ou presque...

Mes charmants bambins ont joué en utlisant les flèche directionnelles situées entre le clavier "lettres" et le "pavé numérique"...et ont activé la touche ctrl qui reste ne fonction en permanenece !

J'ai même desinstaller le pilote du clavier, enfoncé la touche Ctrl+Maj (un truc que j'ai lu ici je crois)...mais rien à faire, ça reste bloqué :-(

Au secours, Help.....si vous avez LA solution radicale, n'hésitez pas,

D'avance merci, au plaisir
Bonjour,
Ce qui a marché pour moi :
Appuyez sur la touche «Ctrl» de droite et tout en restant appuyé, enfoncez la touche «ctrl» de gauche. Relâchez et tout devrait rentrer dans l'ordre.
Cordialement,
Aziz
Merci ! C'est la seule astuce qui a fonctionné !
Maintenir ctrl gauche avec "e" puis alt gauche avec "e" également