Prob. protocole PPP

Fermé
Signaler
-
 ziko -
Bonjour, voilà mon prob : je suis actuellement connecté en ADSL avec FREE. Parfois,je n'arrive pas à me connecter et j'ai ce message " Le protocole de contrôle de liaison PPP a été arrêté."

c'est koi le prob? :-)
merci de me répondre

22 réponses

SLT,
j'ai de gros problèmes depuis que j'ai pris l'adsl,"le protocole de liaison ppp a éte arrété"
merci de m'aider
3
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41989 internautes nous ont dit merci ce mois-ci

Messages postés
261
Date d'inscription
jeudi 30 octobre 2003
Statut
Membre
Dernière intervention
10 juin 2009
48
Bonjour,

Dites vous que ca ne vient pas du modem (à 99.999999%). Pourriez vous me donner votre code d'erreur a trois chiffres. S'il ne vous en donne pas lorsque vous vous connectez, lancez la connexion à partir du panneau de configuration -> connexion réseau -> clique droit -> se connecter. A partir de là j'aurais plus de chances de vous aider, si j'en ai les compétences.
Pour ce qui est des problemes de synchro, vérifie bien ta connectique (pas de rallonge, un filtre par prise téléphonique utilisée, pas plus de 3 prises de téléphone dans la maison meme si rien n'est branché dessus, pas d'alarme de maison reliée au reseau téléphonique, pas d'appareil a hautes fréquence a proximité du modem, verifier qu'il n'y a pas de condensateur dans une prise).

Sheraf
Messages postés
4
Date d'inscription
lundi 27 juin 2005
Statut
Membre
Dernière intervention
30 juin 2005
2
slt! ca m indique ce chiffre comme erreur
erreur protocole 734
j ai une neuf box trio 2
connexion 100,0/s
j espere que tu peux m aider! merci.
c5a marche pas
j ai exactement le meme probleme et kan se message d erreur apparais avant de me connecte ben mon debit est touche et j ai des groq probleme de ping. Sa ne vient pas du modem car j en ai 2 dont un ki est neuf. Le numero d erreur 734.
J'avais le même pb que vous, j'ai effectué la modif ci-dessous et ça l'a résolu... A voir.

Cliquez sur Démarrer, pointez sur Paramètres, puis cliquez sur Connexions réseau et accès à distance.
Cliquez avec le bouton droit sur la connexion d'accès réseau à distance appropriée, puis cliquez sur Propriétés.
Cliquez sur l'onglet Gestion de réseau, puis sur Paramètres.
Désactivez la case à cocher Négocier les liaisons multiples pour les connexions à liaison unique (si elle est activée).

Salut
YES!!!!
Ca remarche enfin!
J'espère que ça va tenir maintenant...
SALUT

COOOLL!!! ça remarche depuis hier soir!!!! je croise les doigts pour que ça continue
Ca m'arrive tres souvent aussi, et je sais pas exactement d'ou ca vient !

My 1st guess is que c'est le modem qui est niqué (dans mon cas), il ne veut meme plus se synchroniser si mon pc est branché sur le reseau (n'importe quoi)

Voila :/
Salut moi aussi je viens juste d'avoir ce message. Etes-vous sur q'il signifie que le modem est HS ?
Je vais faire quelques recherches, on se tient au courrant ?!
hello

j'ai fait comme tu indiques, j'ai décoché la case et j'ai toujours cette saloperie d'erreur 734 je suis sur ma connection de secours je ne peux plus me connecter a mon adsl, je râle grrrrrrr
Salut !!

oulala oui je vois que tu rales !! lol
Essaye de réinstaller completement ton kit de connexion..
Perso je suis chez free et de temps en temps.... je le réinstalle et aprés ça marche nickel !
@plus.
salut,

j'ai le même prob et ça depuis 4 jours, j'ai 2 pc et quand je passe de l'un à l'autre ca me donne tjs la même erreur (734). c'est la première fois que j'ai ce prob depuis 1 an que je suis chez free.
ca vient surement du noeud de raccordement
idem que toi, et je suis chez free !
Je leur ai telephoné, et d'apres eux y'aurait un souci avec les Ip fixes et le 1024...en fait ils ont une mise a jour a faire...mais quand ??
Moi c'est la même chose. J'ai été déconnecté jeudi 15 à 2h30 et plus rien depuis. Toujours l'erreur 734. Depuis quelques jours déjà ça partait en vrille (je sais pas pour vous), ma connexion ne tenait pas plus de 2 minutes et ensuite, une demie heure pour pouvoir me reconnecter. En fait, il y avait un paquet de micro coupures et, en changeant de modem (j'ai remis mon vieux SpeedTouch que j'utilisais avec AOL), j'arrivais à rester connecté sans problème... jusqu'à jeudi dernier.

Si vous avez des news sur la durée de cette indisponibilité, je suis preneur.
Salut compagnons de misère,

J'ai le même problème depuis la nuit du 18-19 avril 2004
erreur 734, je suis en ADSL 1024 IP Fixe (je suis dans le 77).

Impossible de me reconencter. J'ai un ami qui est relié au même point que moi ( a 1Km près), lui n'a pas d'ip fixe et arrive très bien à se connecter !

SVP mettez nous au courant des évolutions, sans ADSL chui dans la merde :(
salut,

j'ai fais le test de mire pour vérifier si le problème ne venait pas de chez moi ou de chez France Telecom, le test à très bien fonctionné (connexion et test sur http://193.252.96.3/)

j'ai téléphoné à free, et il vont me réparer ça! mais quand ?!
Le test de mire marche bien pour moi aussi, mais plus de connection depuis jeudi....

Petite note d'espoir, je connais qq1 qui a eu le meme souci que moi, et sa connection est revenue aujourd'hui....alors ca devrait venir...
> tryobaz
depuis jeudi pour moi aussi,

espérons que free règle le problème rapidement (aujourd'hui ou demain)
Bonjour
J'ai également constaté ce problème dans la nuit du 14 au 15/04
erreur 734 lors de la connexion. Il semble donc que cela ne soit pas un cas isolé mais un problème plus global (1024 non -dégroupé avec IP fixe (secteur de Sartrouville dans le 78))
Pas de grandes précisions de la part de la Hot-line que j'ai contacté "on fait suivre au service technique pour vérifier"

Suis donc interréssé par la résolution de ce problème (s'il y en a une ......)
Salut!
j'ai exactement le meme probleme depuis le 19 Avril 04 (Free ADSL 1024/ IP Fixe/ Sagem 908), mais je me connecte sur la region de Nice (Sophia Antipolis).

Peut-on desactiver l'option IP fixe?
Merci
Messages postés
4
Date d'inscription
lundi 27 juin 2005
Statut
Membre
Dernière intervention
30 juin 2005
2
slt!! moi ausii j ai le meme probleme ! je suis 9telecom et a chaque fois sue j ai envie de me connecter sa affiche erreur protocole 734
j ai un modem neuf box trio 2
connexion 100,0Mbits/s
j habite le val de marne(94)
si vous avez la solution vous pourriez m aider peut etre merci.
Non, aucune possibilité de désactiver l'IP fixe.
Pareil pour moi, c'est bon ;-)
Connexion OK depuis hier 17h37 sans rien toucher : ca prouve bien que le problème venait de Free.
Bon surf à tous !
Messages postés
1
Date d'inscription
jeudi 8 janvier 2004
Statut
Membre
Dernière intervention
23 avril 2004

j'a i exactement le meme soucis que vous, je suis aussi chez free en 1024 et en ip fixe!! un détail: il m'est impossible de me connecter sous xp mais sous linux ou meme 2000 pro j'ai aucun soucis! bizard!!!! en tous cas cette erreur 734 commence vraiment a me............. ,alors FREE!!!!!!!!!!!!!!!!!!!!!!:-(
j'essaye de créer un réseau privée virtuel avec un ami, on a essayé une premiere fois et sa fonctionnait, depuis il me mette erreur 733 du au protocole ppp je sai pas quoi faire pour y remedier?????