Chargement long de youtube [Résolu/Fermé]

Signaler
Messages postés
188
Date d'inscription
mercredi 29 août 2007
Statut
Membre
Dernière intervention
20 mars 2014
-
 A.Nonyme -
Bonjour,
j'aimeré savoir pk sa blocquand je veu regardé un clip.
le chargement est trop long pk?
aidé moi s'il vous plé
Merci
A voir également:

38 réponses

Slt,
J'ai cherché après avoir eu le même pb (Je suis sur Freebox).
Solution, qui doit marcher quel que soit son FAI.
J'ai téléchargé le freeware « TCPOptimizer ».
Ici ou ailleurs : https://www.speedguide.net/downloads.php
Après install :
1) Sauvegarder sa config avec « File »/ »Backup current settings »
2) Choisir « General settings » => « Optimal »
Choisir « Advanced settings » => « Optimal »
3) Relance du PC.
4) Test en allant direct sur IE et Youtube, Dailymotion... et pour moi tout est super rapide, j'espère que ça sera le cas pour vous aussi...
j:p)
26
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

marche pas
Bonsoir,
Ce lien est efficace !! merci à toi j:p
Magnifique merci bcp =)
Moi perso ça marche pas
Utilisateur anonyme
eeuuhh, quand on a fini de mettre optimal, on appuis sur quoi ?
Messages postés
31
Date d'inscription
lundi 25 juin 2007
Statut
Membre
Dernière intervention
29 mars 2008
36
Non, Killeuz tu regarde pas où il faut ;) !

Est-ce que tu télécharge durant ces chargement trop long? Quel est ton navigateur internet? As-tu un firewall? Quel est ton débit et ton fournisseur d'accès internet?

PS : Fait un effort sur l'orthographe s'il te plaît ;).

EDIT : Le nombre de programme ne varie absolument pas sur ta vitesse de connexion internet.
le nombre de programme augmente sur la vitesse de connexion
Koshie, attention à ton orthographe aussi.. ;)
Messages postés
543
Date d'inscription
mardi 19 juin 2007
Statut
Membre
Dernière intervention
29 octobre 2019
34
Le message est marqué ("Résolu" alors qu'il ne l'est pas du tout)

En effet :
- Soit il y a un virus sur l'ordinateur
- Soit ce sont les DNS de votre FAI qui sont pourris (souvent avec Orange .......)
Dans le cas ou ce n'est pas un virus il faut mettre les DNS d'open et tout roulera sur youtube, Daylimotion ..... vos vidéos se chargeront correctement.
& comment on fait ?
on tape openDNS dans google et on CHERCHE
Je plussoie XD
salut
j'ai le même probleme, ces dernier jour ma connexion adsl589 est devenu très long et surtout quand j'essaye de regarder un video sur youtube parfois veut même pas charger. svp si vous pouvez me dire d'où il vient ce probleme.
( si j'ai mis des fautes d'orthographe j'espere vous me pardonez parce que je suis un étranger)
Messages postés
1
Date d'inscription
mardi 27 octobre 2009
Statut
Membre
Dernière intervention
27 octobre 2009
8
j'ai le même problem avec youtube,mais dailymotion ça marche trop bien chez moi ( antivirus Avast).
quelq'un pourait nous aider SVP...?
Salut

J ai le même soucis avec youtube de chargement long connexion 8mo meme video sur dailymotion aucun probleme
firewall on/off aucun changement
avast on lag avast off chargement fonctionne correctement
ma question quelqu'un sais comment regler avast car il est deja a niveau moyen et pour que sa marche j ai du l étiendre entierement c est quand meme pas le but :/

Merci de vos réponses ^^
Bonjour voila j'ai vista avec un pc tout récent et des caractéristique vraiment bien j'ai 4g de ram etc... et pareil j'ai un probleme pour le téléchargement des vidéos sur youtube, ça mets vraiment trop de temps et des fois ca ne charge meme pas... Comme anti virus j'ai avast, j'aimerais savoir si c'est possible d'améliorer le débit de la connection ou faire quelques choses pour que les vidéos ce charge correctement... au début je n'avais aucun problème avec le pc... Merci de votre aide parce que la ca commence a bien me souler.

Merci d'avance !!
Mathieu
bonjour moi quand je lance certaine video sur youtube
la video se contente de se charger sans jamais se lancer
mais seulement sur certaine video les autres tourne nickel
vous pouvez m'aider?
Même si ce post est vieux, je souhaiterais ajouter qlq chose... Un truc vraiment tout con... parfois, lorsque ça charge sans jamais se lancer, il suffit de cliquer (gauche) sur la vidéo et play une deuxième fois et ça roule... Mis à part si c'est un pblm de débit, en principe, ce "truc tout bête" fonctionne ! J'ai un très bon débit mais parfois, il arrive que ça merde... et lorsque cela arrive, j'exécute ce truc et voilà...

Bonjours j'ai le meme probleme que beaucoup d'entre vous, et la réponse de Sophia m'intrigue car je suis sous Orange, mais pourrai je avoir des précisions sur ce que sont les DNS et comment le mettre "Open" ?
Je pense que c'est parceque tu as telecharger internet explorer 8 . Retire le si tu l'as .
Juste un truc, c'était quoi qui allait pas ?
la vitesse de ma connexion c'est 589,9 kbit/s , j'ai pas un antivirus et le firewall je connais pas ça,j'ai le probleme depuis deux semain.
tu tournes sur quel os, windows, mac ou linux ?
j'ai le windows vista, maintenant ça marche bien merci pour les renseignement.
Mais non, le problème vient de You Tube, tout sipplement. Leurs serveurs ont du mal à répondre à la demande, la bande passante est saturée par le nombre important de requêtes. le jour où ils investiront plus, ce sera réglé. Daily Motion, moins sollicité, fonctionne beaucoup mieux, les vidéos se chargent plus vite.
faux, archi faux. parles en avec qq'un aux usa, tu verras qu'eux n'ont pas ces soucis. il s'agit d'un problème d'accords entre FAI concernant l'utilisation des cables sous marins permettant de faire les liaisons transatlantiques. quand il y a des litiges entres eux, ca se répercute directement sur le débit. rien d'autre à faire que d'attendre... ou changer ses dns ;)
Messages postés
8
Date d'inscription
vendredi 7 décembre 2007
Statut
Membre
Dernière intervention
10 novembre 2008
4
ALors je suis chez free et j'habite à Paris, j'ai 15 méga, donc pas de quoi s'affoler de ce côté là.
Ce problème a toujours existé et ne vient pas de vista car lorsque je désactive Kaspersky tout va pour le mieux, mis à part le fait que du coup je n'ai ni anti virus internet ni pare feu ce qui est pour moi le minimum vital. Idem que Nav mes plug in sont parfaitement à jour.
Merci de votre aide future.
Bonjour, je veux savoir ta vitesse de connexion, le nom de ton antivirus et de ton firewall. depuis combien de temps tu as le problème ?
Indique moi la version.
quand je veux regarder les video sur youtube, ça telecharge pas.
Messages postés
30
Date d'inscription
vendredi 20 juin 2008
Statut
Membre
Dernière intervention
19 novembre 2012
7
Si la vidéos sur youtube charge trop longtemp c'est a cause de votre antivirus, moi aussi j'ai le meme probleme avec Kaspersky. Si vous voulez testé éteigner votre antivirus et allumer la vidéos ca va plus chargé ;)
J'ai le meme problème sur youtube. Je peux regarder les vidéos mais apres un long long temps de chargement. J'ai essayé de regler Kaspersky mais rien n'y fait, surtout que ma connexion marche tres bien ( Free Dégroupé ADSL 28 M.) Donc si quelqu'un trouve une solution je suis preneur. Surtout que quand je regarde les videos je ne télécharge pas et normalement tout mes lecteurs Java ou flash sont a jours.