Mon Youtube Bug Apres 2 seconde de video [Résolu/Fermé]

Signaler
-
 MiiSS REGLOow -
Bonjour,
Mon internet bug quand je vais ecouter un video sur youtube,apres 2 seconde
es-ce que quelqu'un pourrait m'aider a ce sujet ....
merci de me renpondre

13 réponses

J'avais le même problème sous vista. Après avoir cherché dans la base de données sur les bugs de firefox j'ai trouvé ici https://bugzilla.mozilla.org/show_bug.cgi?id=436686 qu'en installant flashplayer 10, cela marchait. et effectivement après avoir fait la désinstallation et réinstallé flashplayer 10 ( http://labs.adobe.com/downloads/flashplayer10.html
) ça marche !
49
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

et tu peu les dires sil te plai ??
..
J'ai désinstallé et réinstallé flash player 10 mais le problème persiste ...
Que faire ? aidez-moiiiiiiiii j'en peut plus la !
je test j'espere que cela fonctionnera
non sa ne fonctionne pas :@
MDR...moi,j'ai mis une cale sous mon bureau et depuis ça marche,lol...
non,serieux,quelqu'un connait la solution?
Bonjour,
je ne sais pas si vous avez réussi a résoudre ce problème mais pour moi la solution avait été très simple:
J'ai nettoyer mon ordinateur avec une bombonne d'air (protoxyde d'azote). La cause était la poussière accumulé dans le ventilateur... Et oui tellement simple!
en espérant vous avoir aider a+
Bonjour,
j'ai le même problème depuis un bon moment :
avec firefox une fois sur deux les vidéos sur youtube se bloquent toutes les 2 secondes, et le problème ne se résout qu'en redémarrant firefox, mais il revient quand même après un certain temps. J'aurais espéré que la dernière version de firefox aurait réglé le problème mais non. Ça commence à être plutôt énervant d'avoir à recharger toutes les pages à chaque tour sur youtube...
Je viens de trouver une alternative moins contraignante qui consiste à ouvrir youtube en passant par explorer, grâce à l'extension IEtab pour firefox qui se trouve ici : https://addons.mozilla.org/fr/firefox/addon/1419
comme ça on a pas tous les onglets à recharger.

Bon mais sii quelqu'un a une explication et la solution définitive ce serait chouette, merci !
et pour safari
J'ai le même problème...
Et DownloadHelper n'y est pour rien, car j'ai aussi ce bug avec d'autres ordinateurs sans downloadhelper...
La seule solution qui a fonctionné dans mon cas pour régler ce problème est de restaurer avec Win XP le système à il y a 2 jours lorsque je pouvais écouter les vidéos flash plus longtemps que 2 secondes... Grâce à la restauration du système ce problème est réglé, j'avais auparavant essayé plusieurs choses mais en vain.

J'ai hâte de savoir ce qui cause ce problème ? Je continue mes recherches sur le net, je constate que beaucoup de gens ont ce problème...
tu te demerde
tu le monde teouve des reponses mais moi je pige rien avec reackh ,flashripper, firrbox,et tou
quelcun a t il une repose plu simple car ,
JE SUIS PAS UN INTELLO MOI !!!!
temp le meme
Bonjour, moi c'est le meme probleme, lorsque je regarde des videos (youtube ou autre...) c'est normale pendant 3 secondes et apres sa bug et sa reprend et sa rebug. aidez MOI !!!!!!!!!!!!!!!!!!
Pareil pour moi, toute les 2 seconde cela beug ... Je cherche une solution ! Merci de M'aider ;S

c'est troppp facile votre truc !!!
en fait you tube bug psk il faut installer un antiverus !!
moi meme j'avais le meme probleme et qqn m'a conseiller de faire ca, alors je donne l'adresse : https://www.avast.com/fr-fr/free-antivirus-download

j'espére ke cela va marcher pour vous ! :D
Bonsoir,

Pour ceux qui on le bug où firefox ouvre une page de téléchargement, fichier nommé "watch", "applcation/octet-stream".

Le problème viens tout simplement de l'extension downloadhelper, si vous l'utilisez. En tout cas moi mon problème venait de là...il faut simplement le désinstaller. Ca ne coûte rien d'essayer si vous vous servez de cette extension.
tu le monde teouve des reponses mais moi je pige rien avec reackh ,flashripper, firrbox,et tou
quelcun a t il une repose plu simple car ,
JE SUIS PAS UN INTELLO MOI !!!!!



(la super reponse ici... )

moi gé mi une cale sous mon bureau et a a marché!!!!
C parceque l'ordi a besoin détre penché vers l'avant pour les bases de données puisse mieu acceder a la connexion internet...
c compliqué mé sa marche
J'ai le même problème, help ? -_-
Ah, après un petit redémarrage de Firefox tout est rentré dans l'ordre.
tu le monde teouve des reponses mais moi je pige rien avec reackh ,flashripper, firrbox,et tou
quelcun a t il une repose plu simple car ,
JE SUIS PAS UN INTELLO MOI !!!!!!!
tu le monde teouve des reponses mais moi je pige rien avec reackh ,flashripper, firrbox,et tou
quelcun a t il une repose plu simple car ,
JE SUIS PAS UN INTELLO MOI !!!!!
J'avais aussi un problème récurrent depuis le passage à Firefox 3.6 en allant sur Youtube : je pouvais lire une vidéo, voire deux, mais si j'essayais de cliquer sur une autre vidéo, je me retrouvais alors sur une page blanche comportant une série de codes !
Grâce à ce forum, j'ai réglé le problème, en désactivant tout simplement DownloadHelper. Pas besoin de le désinstaller.