Exclamation sur un blog

[Fermé]
Signaler
-
Messages postés
13
Date d'inscription
mardi 9 octobre 2007
Statut
Membre
Dernière intervention
15 avril 2008
-
Bonjour , je ne sais pas si je suis sur le bon forum , mais voilà mon problème , sur un blog que je crée , je veux mettre des photos
mais 1 fois sur 3 , cela ne marche pas . cela me donne ,en bas à gauche de l'écran la phrase suivante " erreur de la page " et dessus
il y a un triangle jaune avec un point d'exclamation noir .
je ne comprends pas ce que cela signifie .
merci de m'aider
bisous
danie

3 réponses

Messages postés
13
Date d'inscription
mardi 9 octobre 2007
Statut
Membre
Dernière intervention
15 avril 2008
3
Je vais supposer que tu utilise les BBCodes pour l'insertion des images sur ton blog.
Vérifie que le lien de l'image (déjà uploadée sur un site) est entre les deux balises [IMG] ... [/IMG]

*pour le site où tu peux uploader tes images, il y a imageshack.us, tu fais l'upload et puis tu copie le lien voulu pour le coller par la suite entre les balises.

Merci , mais désolée , je ne comprends pas tout ce que cela veut dire .
J'ai une petite image qui me dit " insèrer une image " et quand je clique dessus , j'ai erreur de la page ?
c'est bien dommage .
merci quand même d'avoir essayé .
je tiens à préciser que j'ai écris au propriétaire du blog , mais je n'ai pas de réponse .
daniie
Messages postés
13
Date d'inscription
mardi 9 octobre 2007
Statut
Membre
Dernière intervention
15 avril 2008
3
bon, dans ce cas, t'as à vérifier la dimension (résolution) et le format de l'image.
prenons l'exp d'une image simple en format : .jpg et la résolution de 480x640 pix
pour éditer les images et les mettre sur le site tranquillement sans qu'il y ait un problème d'éspace ou de re-dimensionnement, je te recommande ACDsee, un shareware disponible sur telecharger.com

Essaye de minimiser les images le maximum possible pour pouvoir les mettre dans ton blog.