Comment décocher case " en lecture seule&quot

Résolu/Fermé
Messages postés
6075
Date d'inscription
lundi 21 mai 2007
Statut
Membre
Dernière intervention
25 février 2017
-
Messages postés
6075
Date d'inscription
lundi 21 mai 2007
Statut
Membre
Dernière intervention
25 février 2017
-
Bonjour,

Sous" Mes documents" ou se trouvent tous mes documents et fichiers je n'arrive pas à décocher la case "en lecture seule".
J'ai tout essayé, sous "Mes documents" pour tous les dossiers et fichiers, puis dossier par dossier, rien y fait.
A chaque dossier et fichier je retrouve (sous Propriétés) la case "en lecture seule" cochée ! C'est une histoire de fou !
Auparavent, je n'avais pas ce problème qui m'empèche de corriger, copier ou d'effacer mes documents, CD et DVD. Je ne sais pas d'ou ça vient soudainement.
Merci à qui peut me dire comment enlever ça.
aloes

5 réponses

Bonjour,
Essayer d'ouvrir un fichier puis enregister sous un autre nom et dans un autre dossier
Bonjour,
Tu ouvres le document, dans outils, option, sécurité, lecture seule recommendée ?
Messages postés
6075
Date d'inscription
lundi 21 mai 2007
Statut
Membre
Dernière intervention
25 février 2017
789
ça a marché...enfin...!
Merci à tous les deux et bonne soirée.
aloes
Messages postés
6075
Date d'inscription
lundi 21 mai 2007
Statut
Membre
Dernière intervention
25 février 2017
789
Bonjour fred55,
ça a marché hier, mais plus aujourd'hui. Ces foutues cases cochées "en lecture seule" sont revenues.
J'ai suivi ton conseil, mais sous "Outils" - "Options" je n'ai pas de titre ou onglet "sécurité" et rien ne parle de ces cases nulle part.
Merci si tu as une autre idée ?
merci de ton aide.
aloes
Messages postés
6075
Date d'inscription
lundi 21 mai 2007
Statut
Membre
Dernière intervention
25 février 2017
789
Conclusion
je n'ai pas trouvé et personne ne semble pouvoir me répondre, mais comme j'arrive quand-même à copier mes documents, je considère la discussion comme terminée pour l'instant.