Teamspeak server neufbox V4

Résolu/Fermé
Signaler
Messages postés
27
Date d'inscription
mercredi 8 août 2007
Statut
Membre
Dernière intervention
10 août 2008
-
 foxx -
Bonjour,

j'ai une team sur css et je voudrais crée un serveur ts je l'ai fait mais le probleme c'est que moi je peux me connecter , et pas mes amis on m'as dis d ouvrir mes ports 8767 mais j'y connais rien

aidez moi svp

6 réponses

Bnjours tous moi aussi j'ai le meme probléme sauf que jau l'ancien modem de neuf c'est a dire le fast 3202. Voila donc pourier vous me dire (nous dire comment faire)
Moi je n'ai pas réussis, j'ai le même probleme que toi. Merci de m'aider.
Messages postés
815
Date d'inscription
samedi 16 août 2008
Statut
Membre
Dernière intervention
5 novembre 2021
68
Ca peu sembler idiot mais sur le site dee chamblard ils expliquent ca trés bien pour un autre usage nécessitant le même réglage ! Vous cherchez votre FAI et votre modem et hop voila de quoi s'informer sur le sujet en question ^^ bonne lecture.
Facile de mettre ça en résolut sans donner de liens qui vise la réponses réel.
Surtout que perso ça fait 2h que je cherche la solution pour la neufboxe v4 et même en ouvrant les port ça change rien.
Quand je vois un poste ou y a marqué résolut je vais dessus tout content pour avoir une réponses qui dit en gros "débrouille toi tout seul, on s'en fou" voila... autant rien dire quand on sais pas.
Messages postés
815
Date d'inscription
samedi 16 août 2008
Statut
Membre
Dernière intervention
5 novembre 2021
68
lol là est le gros soucis de ce forum même si ce n'est pas toujours ainsi, c'est encore trop souvent le cas :-(
Regarder la date du poste n'empeche =D