Problème SMTP Neuf [Résolu/Fermé]

Signaler
-
 Tinemard93 -
Bonjour,

Depuis quelques jours j'ai un soucis avec Outlook 2007.
Je n'arrive plus à envoyer des e-mails : soit j'ai un message "serveur SMTP n'a pas pu être contacté" ou des fois l'e-mail part mais immédiatement j'en reçois un me disant "Administrateur système, message non remis".

Je n'ai touché à aucun réglage et ça n'a plus marché du jour au lendemain. J'ai essayé de changer "smtp.neuf.fr" en "smtp.sfr.fr" mais ça ne change rien.

Pour info j'ai 4 adresses mail paramétrées sur Outlook :
- une en @ac-nancy-metz.fr
- une en @laposte.net
- une en @yahoo.fr
- une en @neuf.fr

Aucune ne me laisse envoyer d'e-mail et le smtp est smtp.neuf.fr sur les 4.

Quelqu'un a t-il déjà une idée du problème ? et si possible la solution SVP ?

D'avance merci à ceux qui voudront bien répondre.

6 réponses


J'ai trouvé la solution :

Dans les paramètres de la NeufBox, j'ai autorisé l'utilisation des serveurs SMTP autres que ceux de Neuf.

Ensuite, pour les adresse @laposte et @yahoo j'ai mis smtp.laposte.net et smtp.mail.yahoo.fr et dans les paramètres supplémentaires, onglet serveur sortant j'ai coché la case "mon serveur sortant (SMTP) requiert une authentification" et "utiliser les memes paramètres que mon serveur de courier entrant".

Pour l'adresse @neuf, c'est smtp.neuf.fr et meme case à cocher qu'au-dessus, mais il faut aussi changer le n° de port du serveur SMTP dans l'onglet "options avancés" : c'est le port 587.

Par contre je cherche toujours pour mon adresse @ac-nancy-metz.fr...
3
Merci

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Comment Ça Marche

CCM 61406 internautes nous ont dit merci ce mois-ci

merci, merci, merci; ça faisait 2 jours que je cherchais, mon smtp était sur "25", mais curieusement cela fonctionnait, du jour au lendemain plus aucun mail ne partait, j'ai changé avec "587" et c'est reparti. ça fait plaisir cette entraide entre internautes.

Je viens de trouver pour mon adresse académique :

J'ai mis les même paramètres que l'adresse @neuf (smtp.neuf.fr, port 587 etc...) mais en cochant la case "se connecter à l'aide de" dans l'onglet "serveur sortant" et en entrant mes identifiants Neuf Télécom.

Finalement j'ai trouvé tout seul. Ca m'a prit 3 semaines mais bon...
Et puis personne n'a voulu m'aider... sniff.
Messages postés
1
Date d'inscription
mercredi 16 octobre 2013
Statut
Membre
Dernière intervention
16 octobre 2013

Un grand merci pour votre solution qui fonctionne.
J'ai bien réussi à paramétrer mon mail académique @ac-besancon.fr avec la Neufbox: dur dur mais enfin ça marche.
Messages postés
157
Date d'inscription
mercredi 13 avril 2005
Statut
Membre
Dernière intervention
22 novembre 2017
35
merci beaucoup de ton aide, même si ça remonte à longtemps c'est toujours d'actualité :
- autoriser l'utilisation des serveurs SMTP autres que ceux de Neuf dans les paramètres de box
- utiliser le SMTP : smtp.neuf.fr et le port 587 (onglet "avancé")
- par contre je n'ai pas eu besoin de cocher : "mon serveur requiert une authentification"

Bonjour,

In faut taper dans Internet Explorer l'adresse IP de la box, normalement http://192.168.1.1/.
Ensuite, entrer le login et le mot de passe, ou si vous l'avez oublié, appuyer quelques secondes sur le bouton de la box jusqu'à ce qu'il clignote, puis cliquer sur le bouton dans IE.
il faut configurer votre neuf box. c'est a dire dans "réseau" décocher l'envoi exclusif sur des serveur smtp du groupe sfr et neuf
si ca ne marche toujours pas activer votre borne hotspot.

J'ajoute que le PING vers le serveur smtp.neuf.fr ne pass pas alors que par exemple, le smtp.mail.yahoo.fr passe.
J'en ai testé quelques-uns et celui de sfr et orange ne passent pas non plus.

Quelqu'un a-t-il une explication ?
Bonjour

Je suis également chez neuf et j'ai le même problème que vous mais j'arrive pas à changer les paramètres de la box comment faut il faire?
Si vous pouvez m'aider merci