Dépannage

Fermé
demi - 14 oct. 2022 à 12:25
Clarckos Messages postés 9693 Date d'inscription vendredi 13 juin 2003 Statut Contributeur Dernière intervention 21 février 2024 - 14 oct. 2022 à 13:56

Bonjour ai mis mon magnétoscope sur ma télé Sonic modelé kdl 35ex600 mais son mais pa image que doige fait

merci
Windows / Edge 106.0.1370.42

2 réponses

Panth33ra Messages postés 18620 Date d'inscription mercredi 8 juillet 2020 Statut Membre Dernière intervention 27 février 2024 1 719
Modifié le 14 oct. 2022 à 12:42

Bonjour,

Nous ne sommes pas sur un smartphone. Pas de langage "mode télégraphiste" (tu ne dois pas connaître !) et utilise la ponctuaton (point, virgule,... etc).

C'est quoi ce modèle... Sonic modelé kdl 35ex600... Précise la marque et le modèle exact ?


0
Clarckos Messages postés 9693 Date d'inscription vendredi 13 juin 2003 Statut Contributeur Dernière intervention 21 février 2024 655
14 oct. 2022 à 13:55

Bonjour à tous.

Ayant eu cette marque, il s'agit de SONY Gamme KDL modèle 35EX600

Je sais, normalement c'est au demandeur de faire ça ;-)

0
Clarckos Messages postés 9693 Date d'inscription vendredi 13 juin 2003 Statut Contributeur Dernière intervention 21 février 2024 655
Modifié le 14 oct. 2022 à 13:59

Salut Demi,

ton application à l'écriture du texte est à la hauteur de ton pseudo, fais un effort la prochaine fois pour qu'on puisse bien t'aider.

Quelques câbles as tu utilisé pour raccorder les deux éléments?

En sachant que la tv à 4 entrées HDMI/ 2 entrées péritel/ 1 entrée RCA A/V


0