Problème avec ma carte réseaux Intel(R) Wireless-AC 9560 160MHz Code 56

Résolu/Fermé
Vendetta23
Messages postés
5
Date d'inscription
vendredi 9 juillet 2021
Statut
Membre
Dernière intervention
8 août 2021
- 9 juil. 2021 à 09:06
billmaxime
Messages postés
48279
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
20 septembre 2022
- 9 juil. 2021 à 09:53
Bonjour de puis que j'ai fait une mise a jour du pilote de ma carte réseau je ne vois plus le logo wifi il faut savoir que la mise a jour a échouer, il est marquer ceci dans le géstionnaire des périphèriques : "Windows est toujours entrain de paramètrer la configuration de classe de cet périphèrique"
A voir également:

3 réponses

billmaxime
Messages postés
48279
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
20 septembre 2022
5 903
9 juil. 2021 à 09:16
salut

le code 56 provient de la MAJ qui a échouée

fait 1 restauration système via 1 point de restauration d'avant ta manipulation

regarde sur cette page pour la procédure --> clique ici

@+
0
Vendetta23
Messages postés
5
Date d'inscription
vendredi 9 juillet 2021
Statut
Membre
Dernière intervention
8 août 2021

9 juil. 2021 à 09:48
Merci ca a marcher ! c'est la seul sollution qui a marcher car j'avais déja fait des recherches sur youtube etc..
0
Panth33ra
Messages postés
11544
Date d'inscription
mercredi 8 juillet 2020
Statut
Membre
Dernière intervention
20 septembre 2022
1 409
9 juil. 2021 à 09:19
Bonjour,
Voir ici sur le Forum CCM... https://forums.commentcamarche.net/forum/affich-35667877-je-ne-detecte-plus-le-wi-fi si celà peut te dépanner.
0
billmaxime
Messages postés
48279
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
20 septembre 2022
5 903
9 juil. 2021 à 09:53
re

Merci ca a marcher ! c'est la seul sollution qui a marcher car j'avais déja fait des recherches sur youtube etc..

pas de souci pour l'aide :)

PS: pour quelle raison as-tu voulu mettre le pilote de ta carte reseau à jour?

@+
0