Câblage FT vieux DTI [Résolu]

Signaler
Messages postés
4
Date d'inscription
lundi 24 mai 2021
Statut
Membre
Dernière intervention
24 mai 2021
-
Messages postés
99684
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
18 juin 2021
-
Bonjour
Je suis dans une maison très ancienne et j'ai voulu bricoler mon arrivée FT au niveau du DTI (très ancien lui aussi).
Jusqu'ici ma freebox fonctionnait mais depuis quelques semaines, le signal télévision sautait très souvent. C'est pour essayer de régler ce pb que j'ai voulu mieux comprendre.
Mais depuis, j'ai déconnecté tous les fils et je n'ai pas fait attention à la configuration initiale et impossible de retrouver un signal et plus d'internet. Je poste une photo de l'arrivée des fils sur le pseudo DTI.
Est-ce que quelqu'un pourrait me dire comment rebrancher tout ça pour que cela fonctionne ?
En parallèle j'ai ouvert un ticket incident chez Free. En espérant qu'un technicien FT intervienne rapidement (pour éventuellement changer le DTI).
Merci par avance pour vos suggestions et aides.
Nultymo

1 réponse

Messages postés
32197
Date d'inscription
mercredi 2 mai 2007
Statut
Modérateur
Dernière intervention
18 juin 2021
7 753
Bonjour,

En principe l'arrivée téléphonique est en blanc/gris en haut à gauche. Pour vérifier, le mieux serait d'oter tous les fils, de brancher ces 2 fils blanc/gris en 1/3, seuls et de brancher la box sur le DTI pour voir si elle se synchronise bien.

Si cela fonctionne, il faudrait essayer de trouver lequel des cables correspond à la pièce de la BOX car là apparemment tu as 7 prises téléphoniques dans la maison, toutes ces connexions pénalisent la réception. En connecter juste une est préférable.

Donc soit c'est marqué, soit tu testes les 7 cables un par un avec la box connectée à sa prise d'origine. Tu connectes les blanc/gris d'un cable de départ en 1/3 avec le cable d'arrivée téléphone. Ou mieux, si la prise DTI fonctionne bien en 2/4 comme le cable de droite. Tu devrais d'ailleurs essayer celui là qui y est déjà en premier en otant tous ceux de gauche.

Il faudrait aussi verifier que la prise murale en T de la box est bien blanc/gris en 1/3

Messages postés
4
Date d'inscription
lundi 24 mai 2021
Statut
Membre
Dernière intervention
24 mai 2021
>
Messages postés
99684
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
18 juin 2021

La maison date de 1790 !
En branchant gris et blanc à gauche. Pas de signal !
Messages postés
32197
Date d'inscription
mercredi 2 mai 2007
Statut
Modérateur
Dernière intervention
18 juin 2021
7 753 >
Messages postés
4
Date d'inscription
lundi 24 mai 2021
Statut
Membre
Dernière intervention
24 mai 2021

essayes blanc/bleu sur ta premiere image le bleu semble dénudé et avoir été inséré dans un connecteur

si toujours pas bon gris/bleu

c'est peut être cette dernière solution la bonne le blanc et le transparent sont coupés très courts

alors que gris/bleu sont plus longs et donc plus faciles à manipuler, connecter
Messages postés
99684
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
18 juin 2021
12 315 >
Messages postés
32197
Date d'inscription
mercredi 2 mai 2007
Statut
Modérateur
Dernière intervention
18 juin 2021

La paire de secours, c'est bleu/incolore, gris/bleu c'est depairage, mais ça reste la même quarte.
Messages postés
4
Date d'inscription
lundi 24 mai 2021
Statut
Membre
Dernière intervention
24 mai 2021
>
Messages postés
32197
Date d'inscription
mercredi 2 mai 2007
Statut
Modérateur
Dernière intervention
18 juin 2021

Youpi ! Ça remarche...
C'était gris-bleu...
Merci à tous pour votre aide.
Et j'ai aussi déconnecté toutes les autres prises. J'aurais peut-être un meilleur débit car cela saute tout le temps !
Messages postés
99684
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
18 juin 2021
12 315 >
Messages postés
4
Date d'inscription
lundi 24 mai 2021
Statut
Membre
Dernière intervention
24 mai 2021

En plus, ce bout de câble doit juste remonter au boitier à fusibles au dessus, il suffit de l'ouvrir pour voir ce qui est connecté.