Problème de durée avec le i14 tws

Signaler
-
Messages postés
32476
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 avril 2021
-
Bonjour, j'ai acheté un i14 tws mais lorsque je connecte celui de gauche ne fait pas plus de 30min je crois et je reçois un signal qu'il est déchargé de même celui de droite suit quelques temps après
Encore lorsque je le remet dans le boitier il ne charge pas je suis d'abord obligé de le brancher s'il vous plaît aidez moi à comprendre merci d'avance



Configuration: Android / Chrome 84.0.4147.125

1 réponse

Messages postés
32476
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 avril 2021
13 222
Bonjour,
s'il vous plaît aidez moi à comprendre merci d'avance

tu ne pensais pas qu'à ce prix là ils allaient fonctionner, des messages comme le tien il y en a des légions sur le forum, ces écouteurs sont de très mauvais qualité, quand on veut des Airpods on achète des Airpods et si on a pas les moyen on achète des écouteurs de marque connue évite ces bouses chinoises à très petit prix.
Comment connaissez le prix auxquels j'ai acheté parceque je ne l'ai pas mentionné ? Où vous êtes un devin ? Apprenez à répondre correctement aux questions c'est important
Messages postés
32476
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 avril 2021
13 222 > Rouny

Apprenez à répondre correctement aux questions c'est important

Je réponds correctement et je dis les choses telles qu'elles sont.