Probleme carte mere

Résolu/Fermé
Igor83_1002
Messages postés
3
Date d'inscription
vendredi 5 mars 2021
Statut
Membre
Dernière intervention
5 mars 2021
- 5 mars 2021 à 11:30
Igor83_1002
Messages postés
3
Date d'inscription
vendredi 5 mars 2021
Statut
Membre
Dernière intervention
5 mars 2021
- 5 mars 2021 à 13:15
Bonjour,

J'ai commandé une nouvelle config sur Amazon carte mère(b550 gaming plus) , ram(2x8go), processeur(ryzen 5 3600), ventirad ayant déjà tous le reste (carte graphique msi rx 580 8go oc)... , hier je monte la config, nickel et lorsque je l'allume l'écran est vert pendant le logo de la CM puis revient à la normale,je peux entrer dans le bios mais tout est vert, j'ai installé les pilotes de la CM, réinstaller ceux de la CG,j'ai essayé de changer de carte graphique (pensant que ça venait de la), mais cela me fait pareil, est ce que c'est déjà arrivé à quelqu'un d'autre ou est ce que les slots pcie de la CM sont défectueux ?

2 réponses

fermiparadoxx
Messages postés
11452
Date d'inscription
samedi 19 août 2017
Statut
Membre
Dernière intervention
8 juin 2022
6 249
5 mars 2021 à 12:24
Bonjour,

Dans ce cas, on va dire que c'est l'écran...
0
Igor83_1002
Messages postés
3
Date d'inscription
vendredi 5 mars 2021
Statut
Membre
Dernière intervention
5 mars 2021

5 mars 2021 à 13:15
Merci d'avoir répondu aussi vite, j'y ai pensé aussi mais quand je remets ma config de base, tout fonctionne et le demarrage/bios n'est pas vert
0
Igor83_1002
Messages postés
3
Date d'inscription
vendredi 5 mars 2021
Statut
Membre
Dernière intervention
5 mars 2021

5 mars 2021 à 12:29
Merci d'avoir répondu aussi vite, j'y ai pensé aussi mais en remettant mon ancienne config tout fonctionne, aucun écran vert.
0