Pas de son à l'arrêt dans camping-car

Signaler
Messages postés
3
Date d'inscription
dimanche 4 octobre 2020
Statut
Membre
Dernière intervention
6 octobre 2020
-
Messages postés
3
Date d'inscription
dimanche 4 octobre 2020
Statut
Membre
Dernière intervention
6 octobre 2020
-
Bonjour,


J'ai ma télé "TVMOBILE" dans mon camping-car lorsque je roule, les enfants regardent un DVD il n'y a aucun problème, mais lorsque je m'arrête (donc contact coupé) l'image continue, mais la télé n'a plus de son .. dès que je redémarre le son réapparait
Si je mets une chaine cela fonctionne quelques minutes et le son se coupe aussi
Quelqu'un a-t-il déjà rencontré ce problème
Merci d'avance pour vos réponses en espérant avoir de l'aide
Agréable journée
Alain

Configuration: Android / SamsungBrowser 12.1

1 réponse

Messages postés
18699
Date d'inscription
mardi 29 décembre 2009
Statut
Contributeur
Dernière intervention
22 octobre 2020
3 430
bonjour et bienvenu comme nouveau membre et pour votre première question c'est mal parti à savoir si le son sort du téléviseur ou est déporté par fil sur des HP auxiliaires
autrement je ne vois pas de relation de cause à effet je pense à une panne de votre télé que seul le constat d'un spécialiste pourra donner un pronostic de réparation
" les Anes changent d'avis pas les imbéciles"
pensez à mettre" résolu"à votre message si c'est le cas
Messages postés
3
Date d'inscription
dimanche 4 octobre 2020
Statut
Membre
Dernière intervention
6 octobre 2020

Bonjour et merci pour votre retour
Je vais changer ma prise allume cigare pour voir s'il n'y a pas un souci et contrôler mes batteries pour savoir si elle ne tire pas trop dessus je vais aussi contrôler mon transfo on ne sait jamais