Problème de base avec gigaset e560h [Résolu]

Signaler
Messages postés
22
Date d'inscription
vendredi 3 mai 2013
Statut
Membre
Dernière intervention
21 mars 2020
-
Messages postés
38570
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
12 juillet 2020
-
Bonjour,

j'ai mon fixe sans fil qui se décharge en 2 secondes et qui me dit que la base est absente ......qui peut m'aider svp

7 réponses

Messages postés
38570
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
12 juillet 2020
7 875
Bonjour,
E560H est la référence du combiné.
Votre base est une E560 (un seul bouton sur le base) ou un E560A (Répondeur intégré - plusieurs boutons et un afficheur sur la base) ?

La base est bien alimentée électriquement (prise secteur opérationnelle et fiche du bloc alimentation bien enfoncée) ?
Les batteries sont bien en place dans le combiné (sens "tête bêche" et polarités des batteries bien respectées)
Les batteries sont bien chargées (éclair devant l’icône des batteries) ?

Ce téléphone est ancien ? si oui les batteries sont à remplacer
Messages postés
38570
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
12 juillet 2020
7 875
j'ai rechangé les piles
Ce n'est pas des piles qu'il faut, mais des batteries rechargeables...
Nickel-Hydrure métallique (NiMH)Type : AAA (Micro, HR03)
Tension :1,2V Capacité :750 mAh
Vous dites avoir un répondeur intégré donc la base possède plusieurs boutons et un afficheur... ce dernier devrait être allumé répondeur en marche.
Est-ce le cas ?

Vous avez combien de combinés ?
si plusieurs, ils sont tous dans le même état ?
Messages postés
22
Date d'inscription
vendredi 3 mai 2013
Statut
Membre
Dernière intervention
21 mars 2020

bonjour baladur 13 ,

merci pour la reponse.....c'est un gigaset E560H SANS FIL ..les piles sont neuves...la base est bien branchée et répondeur intégré et icone de charge allumée, mais tient pas toujours....il a environs 2 ans....voilà .....
Messages postés
22
Date d'inscription
vendredi 3 mai 2013
Statut
Membre
Dernière intervention
21 mars 2020

re: Baladur13

voilà....j'ai tout retesté et je vois que l'icone des piles ne reste pas allumée..... je crois donc que ça ne charge pas......pourtant j'ai rechangé les piles et c'est idem..... merci!
Messages postés
22
Date d'inscription
vendredi 3 mai 2013
Statut
Membre
Dernière intervention
21 mars 2020

re : oui le répondeur est allumé et affiche le nombre de messages... 1 seul appareil ....
Messages postés
22
Date d'inscription
vendredi 3 mai 2013
Statut
Membre
Dernière intervention
21 mars 2020

re : pour les piles ....tous mes appareils ont fonctionné ainsi .......je ne savais pas qu'il fallait ce genre là....
Messages postés
38570
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
12 juillet 2020
7 875
Avec des piles à la place de batteries rechargeables.. il y a risque d'explosion de ces dernières lorsque le combiné est posé sur la base...
Regardez vos piles on doit pouvoir y lire


Si le répondeur est bien allumé... c'est que la base est bien alimentée.. elle devrait donc pouvoir charger mais pas des piles.
Remplacez donc vos piles par des batteries rechargeables de 1.2v et vérifiez aussi que ce sont au minimum des 750mAh.

Avez- vous vérifié que les "batteries" sont bien dans le bon sens...
Messages postés
22
Date d'inscription
vendredi 3 mai 2013
Statut
Membre
Dernière intervention
21 mars 2020

Bonjour Baladur13
tout d'abord , merci infiniment pour le temps pris à m'expliquer tout çà......à l'achat de mon fixe chez Orange , il y avait déjà des piles ou batteries de couleur verte ( pocket de nom ) et le reste en chinois....donc pas compréhensible pour moi.....je les ai changées 2 fois par des piles( Lr3 AAA 1.2 v)....car dans mon entourage personne m'a dit que c'était une erreur...Bref , à la lumière de vos dires je viens d'y remédier et mis la référence préconisée...L'icone de charge est là...çà marche.Alors merci infiniment encore .....Vous avez évité un accident futur peut-être..... Je vous souhaite les meilleures choses...
Cordialement.
Messages postés
38570
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
12 juillet 2020
7 875
Ben... c'est super.
Merci pour le retour.