Batterie se décharge PC non allumé [Résolu]

Signaler
Messages postés
511
Date d'inscription
samedi 9 août 2008
Statut
Membre
Dernière intervention
12 septembre 2020
-
Messages postés
511
Date d'inscription
samedi 9 août 2008
Statut
Membre
Dernière intervention
12 septembre 2020
-
Bonjour,

Bonjour,

J'ai acheté en décembre un PC portable LENOVO et je constate que le niveau de batterie baisse alors qu'il n'est pas utilisé ! Je viens de faire plusieurs tests et si je charge à 100% le soir, je me trouve le matin suivant l'heure de mise en route à 84 ou 68 %...
Je précise que j'ai veillé depuis sa mise en route à respecter les consignes qui mentionnent qu'on le charge quand il est vers 30 % et je ne le laisse pas branché durablement (j'enlève la prise dès qu'il est chargé). J'en ai un usage faible vu que je ne suis pas au domicile la journée et je ne le transporte pas avec moi.

Je ne comprends pas ce qui se passe et qui fait descendre le niveau de batterie sans activité.

Merci pour vos avis.


Configuration: Windows / Chrome 79.0.3945.130

7 réponses

Messages postés
7424
Date d'inscription
mercredi 12 décembre 2018
Statut
Membre
Dernière intervention
20 octobre 2020
863
Bonjour
pas normale
vous l'éteignez bien (pas de mise en veille ?)
retour SAV !!!
Messages postés
511
Date d'inscription
samedi 9 août 2008
Statut
Membre
Dernière intervention
12 septembre 2020
49
Ok. Merci... je vais quand même tester quelque chose dans les paramètres d'alimentation... d'ici demain et je viendrai commenter. Sinon le SAV je me demande s'il le faudrait tout le pc ou juste batterie à tester.
Messages postés
7424
Date d'inscription
mercredi 12 décembre 2018
Statut
Membre
Dernière intervention
20 octobre 2020
863 >
Messages postés
511
Date d'inscription
samedi 9 août 2008
Statut
Membre
Dernière intervention
12 septembre 2020

si vous l'envoyer en SAV
envoyer le tout avec un mot d'explication
Messages postés
511
Date d'inscription
samedi 9 août 2008
Statut
Membre
Dernière intervention
12 septembre 2020
49
Retour après quelques jours : Ce post ne sert qu’à donner une information aux personnes qui auront cherché un bon bout de temps, comme moi, solution à un problème de batterie qui se décharge alors que l’ordinateur est « officiellement » éteint. Comme j’ai trouvé une issue de secours après avoir bien ramé, je la partage :

Contexte pour mémoire :
- Ordinateur neuf (décembre) – j’ai réalisé au fil des jours que quand je me levais le matin, la batterie passait en nocturne de 100 % (chargement secteur/ puis prise déconnectée) à 80 % le matin au réveil si je le laissais donc sur batterie la nuit.

Première étape : changement de batterie puisque l’appareil était sous garantie.
- Retour au domicile : rebelotte, même constat : la batterie se déchargeait

- Les tests sur batterie montraient un excellent état. Tous mes paramètres étaient bons pour que l’arrêt d’ordinateur ne soit pas une simple mise en veille.

- J’ai commencé déjà par supprimer le démarrage rapide parce que ce n’est pas essentiel mais là n’était pas la solution.

- Ma remarque : c’est la présence d’USB branchée qui conduisait à la baisse de niveau de batterie quand l’ordinateur était éteint. Simple à vérifier par branchement/débranchement d'USB au fil des heures. Le souci venait donc de là, mais je n’allais pas débrancher mes ports USB tous les soirs (ou même lorsque j’utilisais en journée puis éteignais l’ordi). Sur un appareil neuf tout aurait dû fonctionner.


- J’ai découvert grâce à internet que sur les nouveaux appareils l’UEFI remplace le BIOS et qu’il y avait dans l’UEFI une commande concernant les USB justement. Il était indiqué dans la liste
ALWAYS ON USB .... ENABLED / il convenait donc de basculer sur l’autre choix : DISABLED
Afin que mes USB ne soient pas actifs en permanence.

Cette action a résolu le problème ! Etonnement et déception cependant de constater que le SAV n’a pas vérifié ce point car j’avais pourtant bien joint un document à l’appareil pour expliquer ce qui se passait mais on a changé la batterie alors que le souci était ailleurs.

Donc, jeter un œil au BIOS ou UEFI si vous êtes dans la situation que je viens d’évoquer.

Il me reste toujours un code erreur en analyse "énergétique" sur le fait que les USB ne passent pas en mode de suppression sélective (alors qu'elle est bien sélectionnée) mais ce n'est pas grave car sans impact me semble-t-il sur le fonctionnement.
Messages postés
511
Date d'inscription
samedi 9 août 2008
Statut
Membre
Dernière intervention
12 septembre 2020
49
Je me demande si ma réponse a été enregistrée alors je la remets avec copie d'écran :



Disons que le SAV, une grande enseigne- est dans ma ville donc c'est moins compliqué qu'avec internet.

J’ai revu les réglages dans les paramètres (voir copie écran jointe) et ce matin ça allait – j’étais enfin à 100 % depuis la veille ! - ), je vais donc tester de nouveau sur 24 ou 48 h.

Je trouve qu’il y a beaucoup de choix pour ces réglages et certains me semblent faire de la répétition en quelque sorte. Si des personnes peuvent me dire les choix de durée qu’elles ont faites dans les différentes options proposées (options sur la copie d’écran jointe), merci d’avance.

Pour ma part, je ne veux surtout PAS que l’ordi reste en veille durablement que ce soit sur batterie ou secteur. (Disons pas plus de 15 minutes quand je ne l’utilise pas). Je veux qu’il s’arrête absolument quand je clique sur « marche/arrêt » et je veux aussi qu’il s’arrête totalement quand je ferme le capot.)

Merci.
Messages postés
974
Date d'inscription
vendredi 7 juin 2019
Statut
Membre
Dernière intervention
5 juillet 2020
63
Bonjour.

Appuyer sur les touches Windows et R
Puis dans la fenêtre "Exécuter" taper control
Clic sur Options d'alimentation -> Modifier les paramètres du mode -> Modifier les paramètres d'alimentation avancés -> Boutons d'alimentation et capot
Messages postés
511
Date d'inscription
samedi 9 août 2008
Statut
Membre
Dernière intervention
12 septembre 2020
49
Merci, pour l'accès pas de souci. Je voulais si possible une idée de vos paramétrages.
Messages postés
7424
Date d'inscription
mercredi 12 décembre 2018
Statut
Membre
Dernière intervention
20 octobre 2020
863
Messages postés
511
Date d'inscription
samedi 9 août 2008
Statut
Membre
Dernière intervention
12 septembre 2020
49
Merci à vous.
Bon dimanche.
Messages postés
511
Date d'inscription
samedi 9 août 2008
Statut
Membre
Dernière intervention
12 septembre 2020
49
Bonsoir,

Je reviens au bout de quelques jours pour confirmer le souci (j'ai quand même pris le temps de bien vérifier). En outre, j'ai découvert très récemment un test de batterie via WINDOWS... Cela pourra être utile à des gens sans doute :

https://www.astuces-aide-informatique.info/3789/tester-batterie-ordinateur-portable-windows#tester_la_batterie_de_son_pc_portable_avec_linvite_de_commande_integre_a_windows

Il s'avère au bout du test qu'il y a bien un problème confirmé. Je vais donc porter l'appareil au SAV la semaine prochaine. Heureusement, ce n'est pas un achat internet donc ce sera simple de déposer l'ordi et le récupérer après que l'affaire aura été solutionnée.

Pour Jfmimi : merci pour le lien communiqué mais le problème n'est pas de voir le niveau de batterie car je le vois bien évoluer en bas de mon écran et, hélas, baisser plus vite qu'il ne devrait.

Cordialement.