Impossible de configurer 802.11AC [Fermé]

Signaler
Messages postés
18
Date d'inscription
jeudi 17 janvier 2019
Statut
Membre
Dernière intervention
4 février 2020
-
Messages postés
94691
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
27 octobre 2020
-
Bonjour,

J'ai acheté aujourd'hui la carte wi-fi TP-LINK Archer T6E (AC) et je n'arrive pas à la configurer de manière à ce qu'elle se place sur du wi-fi AC 5ghz, je n'ai que 802.11a et 802.11b/g malgré que le ac soit bien spécifié sur la boîte et les caractéristiques.
Je possède une box 8 fibre de SFR qui supporte même le 802.11ax


Merci pour votre aide

2 réponses

Messages postés
94691
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
27 octobre 2020
10 769
Salut,
il semblerait que d'autres gens aient un problème avec le wifi, pourtant au top sur le papier, de la BOX8 SFR, est ce que ta carte trouve d'autres réseaux ?
peux tu vérifier dans la config de la box ce qui est activé ou pas ?
pour la configuration du pilote,
je pense que c'est une de traduction des menus que 802.11a indique le 5Ghz et 802.11bg indique le 2,4 Ghz puisqu'ils parlent de bande.
Le n est sur les deux bandes.

Oui oui elle trouve bien les réseaux environnants et le double bande est bien activé sur ma box, 2.4ghz et 5ghz (même le wifi 6)
Messages postés
94691
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
27 octobre 2020
10 769
Donc, je soupçonne plus ta box, tu as lu l'autre discussion ?