Vidéos en replay [Résolu]

Signaler
Messages postés
33
Date d'inscription
dimanche 14 octobre 2007
Statut
Membre
Dernière intervention
19 janvier 2020
-
 Badinou -
Salut à tous,
Ayant sélectionné pour la 1ère fois une vidéo en replay sur Arte.tv, après son téléchargement :
" La vidéo ne peut être lue " sur écran noir !
Je me suis dit qu'il fallait peut-être m'inscrire. Après chose faite, j'ai ressayé sans résultat sinon
identique !
Pourquoi ?
Bien cordialement.

7 réponses

Messages postés
18492
Date d'inscription
mardi 29 décembre 2009
Statut
Contributeur
Dernière intervention
2 juillet 2020
3 207
Bonjour je suis sur mon pc je clique sur arte tv je clique sur un film pas de problème
Messages postés
28529
Date d'inscription
mardi 17 septembre 2013
Statut
Membre
Dernière intervention
3 juillet 2020
192
bonsoir
au pif le bloqueur de pub ...
Messages postés
23410
Date d'inscription
dimanche 1 juillet 2007
Statut
Contributeur
Dernière intervention
3 juillet 2020
4 742
Bonjour,

Essayez avec d'autres lecteurs ou navigateurs internet ?

Pouvez vous également laisser le lien de la vidéo en question afin que nous testions ?

Vous parlez également de téléchargement : quelle est votre façon de faire ?

Cordialement
Messages postés
33
Date d'inscription
dimanche 14 octobre 2007
Statut
Membre
Dernière intervention
19 janvier 2020

Merci les gars pour vos réponses,
J'ai ressayé à l'instant, sans résultat !
J'effectue ma recherche comme cela : Ayant Mozilla et Quant, je tape arte.tv : ensuite je clic sur
arte.fr/tv et une fenêtre apparait et me propose : =, guide tv, direct, arte concert.
Je clic sur guide tv par exemple mercredi 17 juillet : la conquête de la lune, je clic sur la vidéo et
la vue d'un bref téléchargement apparait pour laisser place à : la vidéo ne peut être lue !!!
Voila !
Messages postés
3872
Date d'inscription
jeudi 22 avril 2010
Statut
Contributeur
Dernière intervention
3 juillet 2020
335
salut

https://www.arte.tv/fr/videos/078141-002-A/la-conquete-de-la-lune-toute-l-histoire-2-3/

c'est du flash

cia ciao
Messages postés
23410
Date d'inscription
dimanche 1 juillet 2007
Statut
Contributeur
Dernière intervention
3 juillet 2020
4 742
Comme la dit xplom, as-tu bien désactivé tous tes bloqueurs sur Firefox de pubs car cela fonctionne chez moi ?

Mais j'ai du moi même mis reprendre à plusieurs fois ;-)

Après j'ai aussi testé avec Edge, Chrome, Opera et Brave (intègre Qwant par défaut) et cela fonctionne.
Messages postés
18492
Date d'inscription
mardi 29 décembre 2009
Statut
Contributeur
Dernière intervention
2 juillet 2020
3 207
j'ai un bloqueur de pup adblock pas d'incidence au hasard vérifiez l'activation d' activx
Messages postés
3872
Date d'inscription
jeudi 22 avril 2010
Statut
Contributeur
Dernière intervention
3 juillet 2020
335 >
Messages postés
18492
Date d'inscription
mardi 29 décembre 2009
Statut
Contributeur
Dernière intervention
2 juillet 2020

chalut

activer flash player
l'installer
le mettre a jour

peut etre

cia ciao
Messages postés
23410
Date d'inscription
dimanche 1 juillet 2007
Statut
Contributeur
Dernière intervention
3 juillet 2020
4 742
Pour savoir ce qui pourrait bloquer avec ARTE, se rendre sur cette page : https://configtest.arte.tv/

Enfin, les vidéo sont aussi disponibles sur la chaine Arte de Youtube, ex. : https://www.youtube.com/watch?v=FqfyV574auM
Messages postés
33
Date d'inscription
dimanche 14 octobre 2007
Statut
Membre
Dernière intervention
19 janvier 2020

Salut à tous,
Super j'ai enfin trouvé le problème : je n'arrivais pas à mettre à jour Shockwave flash mais, à
force d'insister j'ai réinstallé Flashplayer 32 et maintenant Arte/tv fonctionne ( image et son ) !
Le petit problème est que la lecture est stoppée par des petits retéléchargements intempestifs
pénibles à la longue !
Je vais essayer Arte/tv avec Youtube conseillé par Ziggourat !
Merci à tous.
Messages postés
23410
Date d'inscription
dimanche 1 juillet 2007
Statut
Contributeur
Dernière intervention
3 juillet 2020
4 742
L'avancée par à coup du chargement de la vidéo en streaming peut provenir de ta connexion internet (débit faible) ou de la façon dont tu es connecté si Wifi par exemple.

Merci d'avoir indiqué la solution à ton souci ;-)
Je t'invite à mettre en résolu ta discussion en résolue en suivant cette procédure : https://www.commentcamarche.net/faq/11365-marquer-un-fil-de-discussion-comme-etant-resolu

Bonne continuation ici et ailleurs,
Tchao
Messages postés
33
Date d'inscription
dimanche 14 octobre 2007
Statut
Membre
Dernière intervention
19 janvier 2020

Merci bien ZIggourat et à la prochaine !
Bonne soirée à tous.
Messages postés
28529
Date d'inscription
mardi 17 septembre 2013
Statut
Membre
Dernière intervention
3 juillet 2020
192
lut !
Bonjour,
Peut-être n'êtes-vous pas sur Windows. Pour ma part, je constatais le même échec en étant sur Linux. Mais ayant une partition sur mon pc, j'ai deux environnements : Linux mais aussi Windows. Quand je suis sur Windows, je peux regarder les vidéos d'Arte.tv.
J'ajoute que j'ai essayé sur Google Chrome et sur Firefox ; et cela fonctionne.