Aucun signal sur certaines chaines (TCL)

[Fermé]
Signaler
Messages postés
1
Date d'inscription
samedi 13 avril 2019
Statut
Membre
Dernière intervention
13 avril 2019
-
Messages postés
118985
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
17 septembre 2021
-
Bonjour, alors je vous explique mon problème, je viens d'acheter une tv TCL 50DP660, j'effectue une 1re recherche de chaines où je n'en trouve que 21, donc il m'en manquait, j'en fais une seconde et cette fois ci j'en ai 26 donc je me dis que tout est ok.
Je défile les chaines une par une, aucun soucis jusqu'à ce que je tombe sur des chaines comme L'équipe 21, France O, 6Ter, RMC, où j'ai un message "Aucun signal", sinon toutes les autres chaines fonctionnent, l'intensité du signal varie entre 98 et 100%, je ne sais pas d'où cela peut venir.

1 réponse

Messages postés
118985
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
17 septembre 2021
10 173
Bonjour et bienvenue sur ce forum,

Tu viens d'acheter une TV récente avec donc une prise antenne femelle de 9,52 mm, vérifier que ton câble n'ait pas une ancienne prise coaxiale mâle de 9 mm ( souvent vertes ) qui pourrait " nager " dans la femelle de la TV et faire mauvais contact
Ensuite, vérifier les prises coaxiales, les débrancher et rebrancher plusieurs fois afin d'éliminer une éventuelle oxydation, au besoin, les refaire proprement et attention, le moindre " cheveu " de la tresse qui touche l'âme en cuivre peut foutre le bouzin...
L'antenne à pu bouger également...
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 42674 internautes nous ont dit merci ce mois-ci