Probleme reseau sur dell portable

[Résolu/Fermé]
Signaler
Messages postés
4
Date d'inscription
lundi 18 mars 2019
Statut
Membre
Dernière intervention
21 mars 2019
-
Messages postés
4
Date d'inscription
lundi 18 mars 2019
Statut
Membre
Dernière intervention
21 mars 2019
-
Bonjour a tous j'ai cette fenettre qui souvre sur les deux navigateurs Firefox et opera, en lancant par exemple twitch ou battle.net j'acede bien a internet, je n'utilise pas de proxy et j'ai réinitialisé les paramètres par défauts des navigateurs rien n'y fait j'ai aussi essayé en désactivant le par feux windows en oubliant et remetant le réseaux, diagnostic de Windows ne trouve rien une idée ?? Merci !

1 réponse

Messages postés
100828
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
21 octobre 2021
12 925
Salut,
Tu es sur un partage de connexion mobile, c'est pareil sur d'autres connexions ?
As tu essayé sans pare-feu ?
Quel antivirus ?
Messages postés
4
Date d'inscription
lundi 18 mars 2019
Statut
Membre
Dernière intervention
21 mars 2019

Salut j'ai que des partages de connexion disponible pour tester j'ai essayé avec 3 téléphone diferents, j'ai pas d'antivirus ^^ et oui j'ai essayé sans par feux
Messages postés
100828
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
21 octobre 2021
12 925 >
Messages postés
4
Date d'inscription
lundi 18 mars 2019
Statut
Membre
Dernière intervention
21 mars 2019

3 téléphones, avec la même carte SIM, le même opérateur ?
Sur opéra, tu as un VPN, tu as essayé avec et sans ?
Messages postés
4
Date d'inscription
lundi 18 mars 2019
Statut
Membre
Dernière intervention
21 mars 2019

3 carte sim differentes biensur meme operateur mais le truc c'est que sa marché tres bien j'ai etait pendant 3 jours a un endroit ou je navais pas internet avec le pc et en revenant sa marcher plus

J'ai essayé avec le vpn sur opéra jvais résaiyé ce soir
Messages postés
4
Date d'inscription
lundi 18 mars 2019
Statut
Membre
Dernière intervention
21 mars 2019

Toujours rien