Pas de wifi (problème avec ma carte réseau) [Résolu/Fermé]

Signaler
Messages postés
33
Date d'inscription
jeudi 29 janvier 2015
Statut
Membre
Dernière intervention
11 janvier 2019
-
Messages postés
81159
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
25 janvier 2021
-
Bonjour à tous,

Ma carte wifi a des soucis et quand j'essaie de mettre à jour le pilote voici ce qu'il me dit :

[img]https://image.noelshack.com/fichiers/2019/02/5/1547209509-carte-wifi.png[/img]

Avez-vous des idées ?

Merci.

Lionel

3 réponses

Messages postés
81159
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
25 janvier 2021
12 344
Télécharge et installe --> 7Zip 64 bits

Télécharge ce pilote --> Intel

Fais clic droit sur --> e2e08d27....cab
Sélectionne --> 7Zip
Choisis --> extraire vers "e2e08d27.....\"

Va dans le gestionnaire de périphériques
Fais clic droit sur le périphérique
Mettre à jour le pilote
Parcourir mon ordinateur ......
Choisir parmi une liste de pilotes...
Disque fourni
Parcourir
Va dans le dossier du pilote dézippé --> e2e08d27......
Sélectionne le fichier --> Netwtw08.INF et OK.
Redémarre.

1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63550 internautes nous ont dit merci ce mois-ci

Messages postés
33
Date d'inscription
jeudi 29 janvier 2015
Statut
Membre
Dernière intervention
11 janvier 2019

Super ! Merci Kaneagle !! Tout remarche, bravo !!!
Messages postés
81159
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
25 janvier 2021
12 344
De rien.
Bonne journée.
Messages postés
81159
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
25 janvier 2021
12 344
Bonjour,

Donne le no. d'identification de matériel du périphérique
Regarde ceci --> Trouver le numéro d'identification d'un périphérique
Poste le no. dans ton prochain message.

C'est quoi la marque et le no. du modèle exact du pc ?

Windows 7, 8 ou 10 et en 32 ou 64 bits ?

Messages postés
33
Date d'inscription
jeudi 29 janvier 2015
Statut
Membre
Dernière intervention
11 janvier 2019

Bonjour,

Merci de ton aide.

PCI\VEN_8086&DEV_A370&SUBSYS_00348086&REV_10
Mon PC est un asus zenbook pro 15 UX550GDX_UX580GD sur Windows 10 en 64


J'ai cette erreur en installant le pilote :

[img]https://image.noelshack.com/fichiers/2019/02/5/1547210586-intel.png[/img]