Un "!" à coté de l'icone du wifi

Fermé
HamadaHazim
Messages postés
5
Date d'inscription
mardi 15 juillet 2014
Statut
Membre
Dernière intervention
19 avril 2018
- 19 avril 2018 à 13:10
brupala
Messages postés
103648
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
30 juin 2022
- 20 avril 2018 à 09:19
Bonjour,

J'ai un problème qui persiste, j'ai un routeur "TP LINK td-w8961n", et je rencontre depuis quelques mois un problème, c'est l'apparition d'un point d'exclamation à coté de l'icone du wifi, et cela est sur tous les smartphones connectés à ce réseau wifi , avec internet indisponible, donc on doit à chaque fois redémarrer le routeur et attendre un peu pour avoir le même problème qui réapparaît encore !
SVP s'il y a une configuration que je dois faire , n'hésitez pas à m'informer, parce c'est vraiment gênant ! MERCI

2 réponses

nadellen
Messages postés
11917
Date d'inscription
mercredi 1 mai 2013
Statut
Membre
Dernière intervention
30 juin 2022
7 155
Modifié le 19 avril 2018 à 14:00
bonjour
Le point d exclamation signifie "connexion limitée". Essayez de déconnecter votre téléphone puis de le reconnecter ou alors, redémarrez votre box internet (routeur)
voir aussi à sécuriser la connexion:
le point d'exclamation à cote du wifi (sur la connexion c'est écrit connecté) cliquez dessus -> une page s'ouvre et demande les identifiants et mot de passe

une fois fait, le point d'exclamation disparait et vous pouvez surfer
8
HamadaHazim
Messages postés
5
Date d'inscription
mardi 15 juillet 2014
Statut
Membre
Dernière intervention
19 avril 2018

19 avril 2018 à 14:04
Bonjour,
Je vous remercie pour votre réponse,
J'ai déjà suivi toutes ces étapes, mais le problème réapparait tout le temps , ce n'est pas faisable de redémarrer le routeur à chaque fois ou de déconnecter et reconnecter les téléphones :(
0