Perte de paquet

[Fermé]
Signaler
Messages postés
3
Date d'inscription
mercredi 14 mars 2018
Statut
Membre
Dernière intervention
15 mars 2018
-
Messages postés
3
Date d'inscription
mercredi 14 mars 2018
Statut
Membre
Dernière intervention
15 mars 2018
-
Bonjour,

quand je joue en ligne, j'ai des problème de connexion. La connexion est lente et saccadée. Pourtant j'ai une bonne connexion de 60 Mbit/s. J'ai aussi un ping de 40 ce qui n'est pas mauvais je crois. Quand j'affiche les infos de ma connexion, ça m'écrit que j'ai des pertes de paquet de parfois 50 à 100%.

Comment je fais pour rêgler ce problême?
Merci.

1 réponse

Messages postés
21387
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
21 septembre 2021
5 500
Bonjour,

Connecte toi avec un câble Ethernet et tu n'auras plus de perte...
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 42674 internautes nous ont dit merci ce mois-ci

Messages postés
3
Date d'inscription
mercredi 14 mars 2018
Statut
Membre
Dernière intervention
15 mars 2018

Bonjour,

Est-ce que ça veux dire que mon routeur ou ma carte réseau est déffecteux(se)?
Messages postés
28789
Date d'inscription
vendredi 5 février 2010
Statut
Modérateur
Dernière intervention
2 mars 2021
9 403 >
Messages postés
3
Date d'inscription
mercredi 14 mars 2018
Statut
Membre
Dernière intervention
15 mars 2018

Non, ça veut surtout dire que le Wi-Fi n'est pas connue pour sa stabilité de transmission et que par conséquent, les pertes de paquets ne sont pas rare, tout au contraire, c'est presque "normal" en Wi-Fi.

Le câble évite ce genre de désagrément. Si ça persiste, alors, il se peut que le problème soit lié à la connexion internet elle-même.
Messages postés
3
Date d'inscription
mercredi 14 mars 2018
Statut
Membre
Dernière intervention
15 mars 2018
>
Messages postés
28789
Date d'inscription
vendredi 5 février 2010
Statut
Modérateur
Dernière intervention
2 mars 2021

Parfait merci!
Messages postés
21387
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
21 septembre 2021
5 500
je ne peux pas le deviner... je t'ai seulement demandé de faire un essai d'une durée significative en étant relié par câble Ethernet pour voir si ça fonctionne bien ainsi... je n'ai aucune autres infos, il faut bien que je procède par déduction.. j'ai supposé que tu étais en wifi...?? et que la distance ou l'environnement provoquent des pertes dans la liaison sans fil..