Mails qui ne me parviennent pas

Résolu/Fermé
freetelle Messages postés 9 Date d'inscription jeudi 22 février 2018 Statut Membre Dernière intervention 9 août 2022 - 22 févr. 2018 à 20:19
freetelle Messages postés 9 Date d'inscription jeudi 22 février 2018 Statut Membre Dernière intervention 9 août 2022 - 23 févr. 2018 à 18:20
Bonjour,

J'ai un nouveau PC qui fonctionne avec un abonnement freebox. L'ancien est toujours opérationnel.

J'ai configuré ma messagerie . Lorsque je me connecte à Zimbra, je ne reçois aucun mail. J'ai également installé Thunderbird qui fonctionne aléatoirement, c'est à dire que je reçois certains mails. Je peux le vérifier en allant sur l'ancien PC.
J'ai supprimé tous les filtres.
J'envisage de réinitialiser mon ordi en désespoir de cause. Est ce une " bonne " idée ?
Je n'ai pas de dossiers à sauvegarder dans cet appareil

je ne suis pas très experte, je ne sais plus quoi faire.

Merci d'avance à celui ou celle qui me viendra en aide

2 réponses

Pierr10 Messages postés 8944 Date d'inscription mardi 13 février 2018 Statut Contributeur Dernière intervention 2 décembre 2022 4 313
22 févr. 2018 à 22:38
Bonjour,

Ne réinitialisez pas votre ordinateur. C'est une mauvaise idée !
Votre messagerie est sans doute mal configurée. Ça doit pouvoir s'arranger.

Je ne comprends pas pourquoi vous vous connectez à Zimbra pour recevoir vos mails.C'est plus simple d'utiliser Thunderbird.
Vous ne donnez pas beaucoup de renseignements pour qu'on puisse vous apporter une aide.
Avez -vous plusieurs boîtes aux lettres ? Avec quels fournisseurs ? (free, gmail, laposte, yahoo, hotmail ?)

Il existe beaucoup de tutoriels pour paramétrer thunderbird notamment sur youtube. Ils sont loin d'être parfaits mais c'est quand même une aide à ne pas négliger.
par exemple : https://www.youtube.com/watch?v=MUfCMfbjaVw
0
freetelle Messages postés 9 Date d'inscription jeudi 22 février 2018 Statut Membre Dernière intervention 9 août 2022
23 févr. 2018 à 10:31
Bonjour,
Merci de votre réponse.

Je suis chez Free. J'ai un vieux PC sous XP avec outlook express pour la messagerie et que je réformerai dès que le nouveau sera complètement opérationnel.

Sur le nouveau, j'ai configuré Thunderbird en suivant un lien de Free justement. C'était très simple.

Je pensais que tout était OK jusqu'à ce que je constate que certains mails n'apparaissent pas sur le nouveau alors qu'ils arrivaient bien sur l'ancien..

Je suis allée sur le lien youtube que vous m'avez conseillé. J'ai désinstallé mon thunderbird et l'ai réinstallé mais pas de choix IMAP ou SMTP proposé comme sur la démo de youtube. .

L'installation s'est faite en deux clics sans aucune question et c'est exactement comme avant.

Un mail est arrivé entre temps sur le vieux PC et rien sur le nouveau !

Moi aussi, je pense que ce n'est pas très grave mais je tourne en rond.
0
Pierr10 Messages postés 8944 Date d'inscription mardi 13 février 2018 Statut Contributeur Dernière intervention 2 décembre 2022 4 313
23 févr. 2018 à 11:34
Bonjour,
Avant de reprendre la configuration de Thunderbird, vérifiez quand même que vos mails ne sont pas arrivés dans les "indésirables" ! C'est idiot, mais ça arrive ...
Si j'ai le temps, je vous enverrai un exemple de configuration.
0