TP-link Av500: Connexion limité [Fermé]

Signaler
Messages postés
4
Date d'inscription
dimanche 11 février 2018
Statut
Membre
Dernière intervention
9 février 2019
-
 Nocilex -
Bonjour,
Depuis hier, ma connexion wifi avec mon cpl est en "limité".l'icone wifi clignote en vert rapidement sur le tp link. J'ai deja reset le tp link, ca ne fonctionne pas.Je n'ai rien modifier par rapport à quand ça fonctionnait.Voici des photos du tp link et des propriétés wifi.ps: la connexion ne fonctionne pas aussi sur mon smartphone.merci

3 réponses

J'ai eu pareil..... Et c'est que javais brancher mon cpl sur une double prise avec la prise de la box..... Si tu la pas déjà fais, branche les deux cpl sur une prise murale sans rien autour.....
3
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

Messages postés
4
Date d'inscription
dimanche 11 février 2018
Statut
Membre
Dernière intervention
9 février 2019

Propriétés réseaux
Messages postés
94788
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
31 octobre 2020
10 804
Salut,
déjà tu as ton modem CPL sur une multiprise à côté d'un chargeur USB, ce qui n'est pas du tout recommandé.
Déjà que CPL+WIFI tu cumules les handicaps, alors la multiprise avec le chargeur dessus, c'est la totale.
Le miracles ça n'est pas permanent.

Messages postés
4
Date d'inscription
dimanche 11 février 2018
Statut
Membre
Dernière intervention
9 février 2019

Merci de votre réponse mais en le branchant sur une.prise murale, j'ai toujours le même problème :/
Messages postés
94788
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
31 octobre 2020
10 804 >
Messages postés
4
Date d'inscription
dimanche 11 février 2018
Statut
Membre
Dernière intervention
9 février 2019

Essaie ton PC sur le wifi de ta box, en le rapprochant si tu ne le reçois pas.
après, si ça fonctionne, essaie de réappairer tes modems CPL.