Vidéo projecteur BENQ W1500 - voyant LAMP qui clignote en rouge [Fermé]

Signaler
Messages postés
2
Date d'inscription
mardi 26 décembre 2017
Statut
Membre
Dernière intervention
27 décembre 2017
-
Messages postés
19374
Date d'inscription
mardi 29 décembre 2009
Statut
Contributeur
Dernière intervention
22 avril 2021
-
Bonjour à tous,

Je suis (l'heureux ?) propriétaire d'un vidéo projecteur BENQ W1500
Il marchait correctement jusqu'à ce que, au bout de deux ans et 350h au compteur pour la lampe, un problème survienne.

La premiere fois, au moment de l'allumer, le voyant LAMP s'est mis à clignoter pendant 1 minute environ, puis, la lampe a fini par s'allumer.

Mais depuis, plus rien. J'allume le vidéo projecteur, les ventilos se mettent en marche normalement, puis, au moment ou la lampe est censée s'allumer et l'image apparaître, le voyant LAMP se met à clignoter rouge.

J'ai changé l'ampoule (50 balles envolés) mais le problème reste le même. Et la je suis à court de solution.

Quelqu'un aurait il une idée ?

Merci d'avance,

Julien

1 réponse

Messages postés
19374
Date d'inscription
mardi 29 décembre 2009
Statut
Contributeur
Dernière intervention
22 avril 2021
3 829
bonjour souvent le dépoussiérage du projo et la vérification des pales du ventilo suffit à le faire repartir
vous avez changé la lampe 50€ ???? seulement ,c'est pas une lampe d'origine ! 350h pour une lampe c'est très peu c'est bizarre
une lampe d'origine c'est 214€
https://www.visunext.fr/fr/videoprojecteur/lampes-de-rechange-pour-videoprojecteur/lampe-de-rechange-benq.html?dir=asc&gclid=CjwKCAiApo3SBRA4EiwAty8i-k47ggAsmDG-utSHoD8A0LDXjBwZpVtcxWIOui_1TZalhU3ofXmAPBoCEmcQAvD_BwE&order=celexon_label

" les Anes changent d'avis pas les imbéciles"
pensez à mettre" résolu"à votre message si c'est le cas
Messages postés
2
Date d'inscription
mardi 26 décembre 2017
Statut
Membre
Dernière intervention
27 décembre 2017

Merci pour votre réponse. Je viens d'essayer ça mais rien n'y fait.
Ma lampe ne ressemble pas à celle que l'on trouve sur votre lien. Mais à ça : https://www.amazon.fr/CTLAMP-5J-J9E05-001-rechange-bo%C3%AEtier-Projecteurs/dp/B06XQ244SC/ref=sr_1_1?ie=UTF8&qid=1514409438&sr=8-1&keywords=benq+w1500+lampe
Messages postés
19374
Date d'inscription
mardi 29 décembre 2009
Statut
Contributeur
Dernière intervention
22 avril 2021
3 829
l'image est indicative c'étais juste pour dire que les lampes adaptables moins chères sont souvent un problème voyez avec l'assistance de sony car 350h c'est vraiment peu il doit y avoir une panne