Erreur INET_E_RESOURCE_NOT_FOUND - virus ? [Résolu/Fermé]

Signaler
Messages postés
33547
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
20 janvier 2021
-
Messages postés
180267
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
15 décembre 2020
-
bsr.

mon fils a un ordi W10 famille.
sa connexion a la live box est bonne et securisée.
par contre quand il clique sur l'icone d'internet, cela lui met le message d'erreur "désolé nous ne pouvons atteindre cette page" et au bout de 15 secondes d'attente, plusieurs onglet s'ouvre en mettant le meme message d'erreur.
donc si vous pouviez venir en aide, ce serait sympa .

meme toutes les pages internet fermées, cela s'ouvre tout seul
quand je vais sur la page me disant "desolé...." si je vais sur details, un message apparait "ce site web est introuvable code d'erreur INET_E_RESOURCE_NOT_FOUND"

merci

"je crois que c'est le rôle de Dieu de leur pardonner... nous, notre boulot, c'est seulement d'organiser cette rencontre." Général Schwartzkoph

 "je crois que c'est le rôle de Dieu de leur pardonner... nous, notre boulot,     c'est seulement d'organiser cette rencontre." Général Schwartzkoph 

3 réponses

Messages postés
180267
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
15 décembre 2020
23 071
Les pings passent.
Ca ne fonctionne jamais ou parfois ça fonctionne ?

Désinstalle :
CyberLink Power2Go
Malwarebytes


Réinitialise le réseau pour voir : https://www.malekal.com/windows-10-reinitialiser-le-reseau/

1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63550 internautes nous ont dit merci ce mois-ci

Messages postés
180267
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
15 décembre 2020
23 071 >
Messages postés
33547
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
20 janvier 2021

Réinitialiser remet WIndows à zéro.
Rétrograder remet la version précédente, comme tu dis avoir passé la mise à jour en Décembre.

Ca refonctionne Edge?
Messages postés
33547
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
20 janvier 2021
77
oui merci malekal, edge fonctionne.
y a t'il des logiciels qu'il faut avoir sur son ordi, autre que ceux mis par Windows pour pouvoir s'en servir normalement, (lecture, sécurité, ou autre...)
je suis allé sur Windows defender qui était complètement bloqué avant que je réinitialise, mais maintenant il fonctionne. est il sur et efficace ou faut il mettre un autre anti virus, et lequel ?

merci
Messages postés
180267
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
15 décembre 2020
23 071 >
Messages postés
33547
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
20 janvier 2021

Tous les conseils post installation sont donnés sur cette page : https://www.malekal.com/conseils-apres-reinstallation-windows/
Messages postés
33547
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
20 janvier 2021
77
merci pour l'aide apportée
Messages postés
180267
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
15 décembre 2020
23 071 >
Messages postés
33547
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
20 janvier 2021

de rien =)
Messages postés
180267
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
15 décembre 2020
23 071
Salut,


Pour tes problèmes réseaux, télécharge MinitoolBox depuis un autre ordinateur et copie le sur une clef USB.

Coche "Select All" puis clique "Go".
Un rapport va être généré, copie le sur ta clef USB.
Depuis un ordinateur où internet fonctionne, envoie le rapport sur https://pjjoint.malekal.com/
Un lien pjjoint qui pointe sur le rapport va t'être donné, donne ce lien ici en réponse dans un message.
Messages postés
33547
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
20 janvier 2021
77
merci malekal_morte- c'est tellement bien expliqué que ca en deviendrait presque facile.... je fais ca et reviens avec les infos
merci
Messages postés
33547
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
20 janvier 2021
77
Messages postés
180267
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
15 décembre 2020
23 071
Tiens... en regardant à nouveau ta capture d'écran, je note que tu avais Adblock sur Microsoft Edge.
Ca se trouve, s'il bugguait, c'est lui qui posait problème.