Télé qui redemarre toute seule [Fermé]

Signaler
-
Messages postés
23212
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
22 septembre 2020
-
Bonjour,

Depuis lundi dernier,la didode rouge de ma télé clignote et ma télé elle s'eteint et se rallume toute seule et cela environ toutes les 30s. J'ai tenté la du technique du watchdog/off mais rien n'y fais.
Auriez vous d'autres astuces pour que ma télé refonctionne ou je dois l'emmener chez un réparateur? (ma télé est une smart tv samsung de 2011)
Je précise aussi que j'ai des problèmes d'affichage de télé car je suis obligé de laisser ma ps4 allumé pourpouvoir accéder aux chaines

Merci d'avance

2 réponses

Messages postés
23212
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
22 septembre 2020
6 525
Bonsoir ,
Je dirai problème sur l'alimentation donc oui pour le réparateur ...
Est elle encore sous garantie ?
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60920 internautes nous ont dit merci ce mois-ci

Non je ne pense pas.Il n'y a vraiment aucun autre moyen? La télé a cessé de fonctionner le soir alors qu'elle fonctionnait le matin cest peut être différent
Messages postés
23212
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
22 septembre 2020
6 525
Je ne pense pas non sauf ci vous connaissez met il y des risques de chocs électriques .
Non je ne m'y connais pas du tout. Je vais essayer de la faire réparer. Merci d'avoir pris le temps de me répondre
Messages postés
23212
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
22 septembre 2020
6 525
De rien ...
Messages postés
29580
Date d'inscription
mercredi 22 octobre 2003
Statut
Modérateur
Dernière intervention
22 septembre 2020
2 789
Bonjour,
La télé a cessé de fonctionner le soir alors qu'elle fonctionnait le matin cest peut être différent

Heuu....Oui... en général .. .ça fonctionne toujours ........ avant de tomber en panne...


Enfin.. après une brève recherche sur le net.. je suis tombé sur une réponse du service technique de Samsung :

Nos ingénieurs ont rapidement eu connaissance de cet incident technique et ont tout mis en oeuvre afin de fournir une solution rapide. Ils sont parvenus à identifier la cause sur nos serveurs Smart TV et l'ont corrigée ; le Smart Hub a été très vite de nouveau fonctionnel.
Dans le cas où vous rencontrez toujours ce dysfonctionnement, nous vous invitons à débrancher le câble réseau de votre téléviseur, ou à éteindre temporairement votre routeur Internet. Vous pourrez alors démarrer votre téléviseur normalement et procéder à la réinitialisation du Smart Hub de la manière suivante :
Menu – Smart Hub – Reinitial. Smart Hub
Vous pourrez alors rebrancher votre câble ou rallumer votre routeur pour retrouver une utilisation normale de votre téléviseur.
Messages postés
29580
Date d'inscription
mercredi 22 octobre 2003
Statut
Modérateur
Dernière intervention
22 septembre 2020
2 789 > SansTV
Pourquoi tu me parles de multiprise ? Je te parle d'appareils/périphériques branchés SUR TA TELE.
As tu retiré le cable réseau ou, si tu es en wifi, éteint ta box internet ?
Ma box est branchée sur ma multiprise donc si je la débranche de la multiprise c'est pareil
Messages postés
29580
Date d'inscription
mercredi 22 octobre 2003
Statut
Modérateur
Dernière intervention
22 septembre 2020
2 789

Ma box est branchée sur ma multiprise donc si je la débranche de la multiprise c'est pareil

Et ta télé n'est pas sur la multiprise elle aussi ??

Enfin bref... si ces manipulations ne donnent rien de plus...
Que tu as bien tout débranché de ta télé (et par là.. j’entends avoir retiré TOUS les câbles qui y sont reliés (reliés physiquement à la télé) et qui ne servent pas à son alimentation (donc pas sa prise secteur).....), que tu as laissé ta télé rebooter plusieurs minutes (20/30 minutes) ... et que le souci persiste...... là .. oui... faut aller voir un réparateur.
Ok j'en étais sur
Messages postés
23212
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
22 septembre 2020
6 525
En règle générale la LED qui clignote c'est lié à l'alimentation ...