Mon enceinte fontionne moins bien: A l'aide! [Résolu/Fermé]

Signaler
Messages postés
3
Date d'inscription
mercredi 23 novembre 2016
Statut
Membre
Dernière intervention
8 juin 2017
-
Messages postés
33
Date d'inscription
mardi 6 juin 2017
Statut
Membre
Dernière intervention
29 juin 2017
-
Bonjour,
Je viens de recevoir une nouvelle enceinte JBL. Elle fonctionnait très bien lorsque je l'ai recue. Puis j'ai voulu activer le mixage stéréo. Je suis allé dans les péréiphériques de lecture et puis j'ai modifié quelque chose (je ne sais plus quoi) qui a fait que mon enceinte produit un son de mauvaise qualité (pire que le son basique de mon ordinateur) par rapport au début.
Sauriez-me dire ce que j'ai modifié, de manière à ce que je puisse refaire fonctionner mon enceinte normalement.
Merci beaucoup.

PS: Je suis sur Windows 10.

1 réponse

Messages postés
33
Date d'inscription
mardi 6 juin 2017
Statut
Membre
Dernière intervention
29 juin 2017
15
Bonjour,
Essaie de retourner dans tes périphérique de lecture et fais un clic droit sur l'image de tes enceintes, ensuite essaie de voir dans les propriété ou dans la configuration de l'enceinte.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 76687 internautes nous ont dit merci ce mois-ci

Messages postés
3
Date d'inscription
mercredi 23 novembre 2016
Statut
Membre
Dernière intervention
8 juin 2017

Bonjour, Merci de votre réponse. Une fois que je suis dans les propriétés, que dois-je faire ?
Messages postés
33
Date d'inscription
mardi 6 juin 2017
Statut
Membre
Dernière intervention
29 juin 2017
15 >
Messages postés
3
Date d'inscription
mercredi 23 novembre 2016
Statut
Membre
Dernière intervention
8 juin 2017

Regardez dans les statistiques avancés si vous êtes bien en 24 bits 48000Hz. Sinon dans les configuration ( clic droit sur l'enceinte -> configuration des haut-parleurs ) et essayez de mettre le stéréo s'il n'est pas déjà sélectionné.
Messages postés
3
Date d'inscription
mercredi 23 novembre 2016
Statut
Membre
Dernière intervention
8 juin 2017
>
Messages postés
33
Date d'inscription
mardi 6 juin 2017
Statut
Membre
Dernière intervention
29 juin 2017

C'est bon! J'ai trouvé la solution!
Il y avait deux périphériques reliés à l'enceinte: Un qui s'appelait JBL GO Hand Free (Il ne fonctionnait pas très bien, et il était en 16 bits et 80 000 Hz). Un autre périphérique s'appelait JBL GO Stéréo, et celui là fonctionnait correctement, et il est en 24 bits 41000 Hz. Merci beaucoup de votre aide!
Messages postés
33
Date d'inscription
mardi 6 juin 2017
Statut
Membre
Dernière intervention
29 juin 2017
15 >
Messages postés
3
Date d'inscription
mercredi 23 novembre 2016
Statut
Membre
Dernière intervention
8 juin 2017

Ah niquel, bah derien !