Disque dur externe ne s'affiche pas

Résolu/Fermé
alysa Milano
Messages postés
64
Date d'inscription
samedi 18 janvier 2014
Statut
Membre
Dernière intervention
22 mai 2021
- 29 mai 2017 à 19:17
alysa Milano
Messages postés
64
Date d'inscription
samedi 18 janvier 2014
Statut
Membre
Dernière intervention
22 mai 2021
- 4 juin 2017 à 21:32
bonsoir

mon disque dur externe Thomson 1 tera ne s'affiche plus il est détecté cela s'entend
mais ne s'affiche pas et je ne le retrouve pas dans le gestionnaire de périphériques
ce disque dur n'a que quelques mois

j'ai windows 10 64 bits sur pc lenovo

cela m'est arrivé une autre fois dans les mêmes conditions
après quelques jours passés chez ma fille avec mon pc et mon dde lors de mon retour celui-ci ne s'affiche plus
la première fois après de nombreuses tentatives il avait fini par s'afficher; ce soir j'ai essayé une dizaine de fois et toujours rien

je ne sais vraiment pas que faire

merci de venir à mon secours
A voir également:

7 réponses

alysa Milano
Messages postés
64
Date d'inscription
samedi 18 janvier 2014
Statut
Membre
Dernière intervention
22 mai 2021
6
29 mai 2017 à 19:58
bonsoir jarvis95

il a déjà fonctionné sur un autre pc

je viens de changer de port et j'ai eu un message me signalant que le périphérique n'était pas reconnu qu'il avait mal fonctionné
5
Jarvis95
Messages postés
54
Date d'inscription
vendredi 19 février 2016
Statut
Membre
Dernière intervention
4 juin 2017
5
29 mai 2017 à 20:57
Gestionnaire de périphériques (Démarrer > clic droit sur le Poste de travail > Gérer) > développer les lecteurs de disque > clic droit sur le disque > clic sur Désinstaller > débrancher le DDE > éteindre/rallumer le PC (pas un simple redémarrage mais débrancher l'alimentation électrique du PC, ensuite rebrancher l'alimentation et démarrer l'ordi) > rebrancher ensuite le cordon USB
Dis moi ce que ca donne
0
alysa Milano
Messages postés
64
Date d'inscription
samedi 18 janvier 2014
Statut
Membre
Dernière intervention
22 mai 2021
6 > Jarvis95
Messages postés
54
Date d'inscription
vendredi 19 février 2016
Statut
Membre
Dernière intervention
4 juin 2017

Modifié le 29 mai 2017 à 21:53
j'ai à nouveau le message me signalant que le périphérique a mal fonctionné et qu'il n'est pas reconnu
je me suis trompée (je ne suis pas un as de l'informatique) j'ai désinstallé dans contrôleur de bus celui marqué d'un point d'exclamation orange

dans lecteur de disque il n'y en a qu'un nommé WDC WD5000 LPCX-24C6HT0 est-ce bien celui-là que je dois désinstaller?
0
Jarvis95
Messages postés
54
Date d'inscription
vendredi 19 février 2016
Statut
Membre
Dernière intervention
4 juin 2017
5
29 mai 2017 à 21:45
à tu vérifier le gestionnaires de périphériques au moment ou ta connecté ton dde ?
0
alysa Milano
Messages postés
64
Date d'inscription
samedi 18 janvier 2014
Statut
Membre
Dernière intervention
22 mai 2021
6 > Jarvis95
Messages postés
54
Date d'inscription
vendredi 19 février 2016
Statut
Membre
Dernière intervention
4 juin 2017

29 mai 2017 à 22:12
lorsque je reconnecte le dde il réapparaît dans la rubrique 'controleur de bus usb sous le nom de dispositif de stockage usb avec un point d'exclamation orange.

mais comme je te dis à la réponse précédente je me suis trompée , je n'ai pas désinstallé le lecteur dans lecteur de disque mais le dispositif de stockage dans contrôleur de bus
dois-je déconnecter le lecteur de disque? (il n'y en a qu'un ! )
0
Jarvis95
Messages postés
54
Date d'inscription
vendredi 19 février 2016
Statut
Membre
Dernière intervention
4 juin 2017
5
29 mai 2017 à 22:17
pas encore, l'erreur que tu a dans le gestionnaire de peripherique, affiche le en fesant propriété, poste une capture de ceci
0