Enlever cette *** echo quand je parle xD

Fermé
Simon6793 Messages postés 132 Date d'inscription jeudi 24 avril 2014 Statut Membre Dernière intervention 20 août 2022 - 20 févr. 2017 à 13:46
 marco - 28 déc. 2020 à 20:17
Bonjour, j'ai un soucis quand je parle a mon interlocuteur a la webcam ...je m'entent parler dans mon propre casque comme un écho quelques secondes après ...et bien évidement c'est extrêmement dérangeant j'ai l'impression que je me parle dessus ... donc impossible de faire une phrase longue sans m'entendre me couper ma propre parole bref ... ^^

Le truc c'est que je voudrai que ce soit uniquement mon interlocuteur qui puisse m'entendre ...pas moi

j'utilise des écouteurs ou un casque de Gaming et c'est pareil pour les deux ...

Et vu que je suis un peu nul en réglage de son/effets je demande un peu d'aide par ici

Merci :)
A voir également:

1 réponse

regcal Messages postés 13179 Date d'inscription vendredi 22 mai 2009 Statut Contributeur Dernière intervention 28 juillet 2020 4 636
20 févr. 2017 à 13:58
Bonjour,

peux tu verifier ceci : Cliquez sur Démarrer, puis sur Panneau de configuration, sur Matériel et audio, Son et sélectionnez l'onglet Enregistrement.
Cliquez avec le bouton droit de la souris sur le micro interne approprié et sélectionnez Propriétés.
Sous l'onglet Écoute, décochez l'option Écouter ce périphérique.
33
Simon6793 Messages postés 132 Date d'inscription jeudi 24 avril 2014 Statut Membre Dernière intervention 20 août 2022 181
20 févr. 2017 à 16:26
Salut , merci de t'a réponse mais malheureusement sa ne fonctionne pas ... la case était déjà décocher ...

Du genre quand je tape dans mes main j'entend mon propre bruit 1 sec après dans mon casque ...je voudrai parler mais pas m'entendre même quelques secondes après ...
0
regcal Messages postés 13179 Date d'inscription vendredi 22 mai 2009 Statut Contributeur Dernière intervention 28 juillet 2020 4 636
20 févr. 2017 à 16:46
meme dans headset ?
0