GTX 1060 OC 100% en jeu 75°

[Fermé]
Signaler
Messages postés
3
Date d'inscription
lundi 3 octobre 2016
Statut
Membre
Dernière intervention
30 décembre 2016
-
 Utilisateur anonyme -
Bonjour, il y a peu j'ai acheté une GTX 1060 de chez MSI pour remplacer ma 750Ti et, en jouant sur star wars Battlefront j'ai remarqué que le GPU était utilisée a 100% voir 99% et que ma carte chauffé jusqu'a atteindre les 75° alors qu'avec ma 750Ti je ne suis jamais montée aussi haut dans les températures, j'ai effectué quelques recherche mais je n'ai rien trouvé de concluant j'èspere que vous saurez m'aider ou me dire si il y'a une solution ou non merci d'avance pour votre aide.

2 réponses

Bonjour,

Peut-on avoir le modèle exact de ta carte graphique ?
Lorsque tu joue, les deux ventilateurs de ta carte graphique fonctionnent ?

Cdt.
Si tes résultats ne sont pas à la hauteur de tes espérances, dis toi que le Grand Chêne aussi, un jour, a été un gland.
Messages postés
3
Date d'inscription
lundi 3 octobre 2016
Statut
Membre
Dernière intervention
30 décembre 2016

Bonjour, alors pour le modèle de ma carte graphique c'est celle la : https://www.ldlc.com/fiche/PB00217445.html

et du coup quand je suis en jeu oui le ventilateurs fonctionne et je peux le régler avec le logiciel Afterburner mais même le ventilateurs a 100% la carte reste dans des températures élevé comme 65°
Utilisateur anonyme
Ah oui, vu la gueule du truc ça ne m'étonne pas trop ... mais ce n'est pas normal pour autant. Contact le support de MSI ou demande une nouvelle carte car il n'est pas impossible qu'elle soit défaillante (Après ma Gtx 970 monte à 60° aussi mais bon...)