Bloquer "texte principal au lieu de paragraphe [Résolu/Fermé]

Signaler
Messages postés
7
Date d'inscription
dimanche 13 mars 2011
Statut
Membre
Dernière intervention
11 avril 2018
-
Messages postés
18240
Date d'inscription
lundi 15 janvier 2007
Statut
Contributeur
Dernière intervention
30 novembre 2020
-
Bonjour,
Depuis la dernière mise à jour, quand je désire écrire un message s'affiche "paragraphe" ; aussi, le texte est séparé par 2 interlignes au lieu d'1.
Je dois taper une lettre dans le message et sélectionner "texte principal" pour que disparaissent les 2 interlignes et qu'1 seul interligne soit bloqué lors de la rédaction du message.
Que puis-je faire pour bloquer définitivement "texte principal" ?
Je remercie par avance toute personne susceptible de me conseiller.
Bonne fin de journée.
A vous lire
Salutations


1 réponse

Messages postés
18240
Date d'inscription
lundi 15 janvier 2007
Statut
Contributeur
Dernière intervention
30 novembre 2020
5 204
hello
Outils -> Options -> Rédaction -> Général
désactiver ou activer Lors de l'utilisation du formatage de paragraphe ...
26
Merci

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Comment Ça Marche

CCM 65492 internautes nous ont dit merci ce mois-ci

j'avais le même problème. C'est réglé grâce à vous ! merci.
4 ans après ça marche encore !!
Sauf que la modif ne persiste pas.
Chaque fois qu'on relance TB il faut retourner décocher le mode paragraphe.
Saoulant!
Pareil pour moi !Quelqu'un a t'il une solution svp ?
Messages postés
18240
Date d'inscription
lundi 15 janvier 2007
Statut
Contributeur
Dernière intervention
30 novembre 2020
5 204 > Puce