J'AI PAS LA VIRTUALISATION SUR MON BIOS !

Fermé
louloucastor Messages postés 54 Date d'inscription dimanche 22 mai 2016 Statut Membre Dernière intervention 27 juillet 2016 - 25 mai 2016 à 10:55
jee pee Messages postés 39798 Date d'inscription mercredi 2 mai 2007 Statut Modérateur Dernière intervention 27 mai 2024 - 23 oct. 2016 à 15:51
Bonjour,


J'ai un petit problème, j'ai pas la virtualisation sur mon bios sur mon bios j'ai exactement "Information, Main, Sécurity, Boot, Exit." Je ne sais pas comment faire y'a pas Activé Technologie Virtualisation aidez moi s'il vous plait, c'est pour installer un système d'exploitation sur Virtual Box

Merci pour votre réponse !
A voir également:

1 réponse

jee pee Messages postés 39798 Date d'inscription mercredi 2 mai 2007 Statut Modérateur Dernière intervention 27 mai 2024 9 207
Modifié par jee pee le 25/05/2016 à 11:21
Bonjour,

As-tu bien ouvert toutes les pages et paramètres du bios ?

C'est un paramètre qui se nomme quelque chose comme intel-VT, ou AMD-VT.

Si le paramètre n'est pas présent c'est que la carte mère et/ou le processeur ne possèdent pas cette option. Il est alors impossible de créer des VM 64 bits.

cdlt

        un étranger, c'est un ami qu'on n'a pas encore rencontré.
0
louloucastor Messages postés 54 Date d'inscription dimanche 22 mai 2016 Statut Membre Dernière intervention 27 juillet 2016
25 mai 2016 à 11:28
Y'a pas Inter-VT et AMD-VT
0
Yaman64 Messages postés 60 Date d'inscription dimanche 16 octobre 2016 Statut Membre Dernière intervention 18 septembre 2018 1
23 oct. 2016 à 12:34
Même chose pour moi
0
jee pee Messages postés 39798 Date d'inscription mercredi 2 mai 2007 Statut Modérateur Dernière intervention 27 mai 2024 9 207 > Yaman64 Messages postés 60 Date d'inscription dimanche 16 octobre 2016 Statut Membre Dernière intervention 18 septembre 2018
23 oct. 2016 à 15:51
Donc tu ne peux pas utiliser la virtualisation pour des OS 64 bits.
0