Association avec le Server Freebox en cours [Fermé]

Signaler
Messages postés
3
Date d'inscription
vendredi 11 mars 2016
Statut
Membre
Dernière intervention
12 mars 2016
-
 Hadji -
Bonjour.
Depuis aujourd'hui ma freebox player ne marche pas plus.
"Association avec le Server Freebox en cours", "Authentification" apparaît sur l'écran. C'est le firmware 1.3.4.

J'ai essayé de faire le connection entre les freeplugs, redémarrer le systéme mais reste le même.
Depuis 13 heures, je suis entré dans le menu une fois.



Merci d'avance !
  • Je suis désolé pour mon français. Je viens d'arriver en France et j'essayé d'écrire simple et claire.

2 réponses

Messages postés
3
Date d'inscription
vendredi 11 mars 2016
Statut
Membre
Dernière intervention
12 mars 2016
15
Alors, j'ai essayé de faire le connection entre le freebox player et le freebox server avec un cable ethernet. Comme ça marche bien mais je clique sur "redémarrer freebox player" et aprés au demarrage il y a un message "démarrage du processeur radio" et ce message ne sort pas.

Je fais le connection normal (avec le cable ethernet du freeplug) et j'ai le meme erreur "Association avec le server freebox en cours".

Je ne peux pas faire le connection avec un cable ethernet parce que le freebox server est au 2ème étage et le freebox player est au 1ère étage.
14
Merci

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Comment Ça Marche

CCM 66686 internautes nous ont dit merci ce mois-ci

Bonjour j’ai un problème depuis trois jours je vois pas de télé problem d’association avec le server freebox en cours j’arrive pas trouver de solution s’il vous plaît vous pouvez m’aider c’est urgent s’il vous plaît
Messages postés
323
Date d'inscription
mardi 14 juillet 2009
Statut
Membre
Dernière intervention
6 juillet 2017
58
Attention avec les freeplugs ( bloc alimentation) a mettre sur le meme circuit electrique de prise sans multiprises sinon pertuurbations et problemes.
Messages postés
3
Date d'inscription
vendredi 11 mars 2016
Statut
Membre
Dernière intervention
12 mars 2016
15
Merci pour la réponse. Reste le même, ne fonctionne pas encore.