Plus de signal TV [Résolu/Fermé]

Signaler
Messages postés
51
Date d'inscription
mardi 2 juin 2009
Statut
Membre
Dernière intervention
9 septembre 2019
-
Messages postés
51
Date d'inscription
mardi 2 juin 2009
Statut
Membre
Dernière intervention
9 septembre 2019
-
Bonjour,

Alors qu'hier ma TV fonctionnait encore très bien, quand j’ai voulu l'allumer aujourd'hui, le message "aucun signal" s'affiche sur toutes les chaines déjà programmées. J'ai alors relancé la recherche de chaines et rien, aucune chaine trouvée. J'ai changé de câble entre la TV et la prise TV, là, cette dernière a trouvé une partie des chaines mais pourtant une fois programmée ces dernières affichées de nouveau aucun signal. J'ai alors réitéré plusieurs fois la recherche et le nombre de chaines trouvées varié entre 0 et 23 chaines, mais chaque trouvé m'affichait par la suite "aucun signal".
Ma télé n'a que 1 mois donc je ne vois vraiment pas d'où peut venir le problème... une idée ?

Merci d'avance et à dispo ! :)

1 réponse

Messages postés
95806
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
10 juillet 2020
5 697
Bonsoir,
Es tu sur de ton antenne ? individuelle ? collective ?
Essaie de faire un retour aux réglages d'usine , tu auras tout à refaire, comme lors de la première installation et si ça ne marche pas --->SAV
9
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 61485 internautes nous ont dit merci ce mois-ci

Messages postés
51
Date d'inscription
mardi 2 juin 2009
Statut
Membre
Dernière intervention
9 septembre 2019
1
Bonsoir,

Antenne collective, je suis dans un immeuble... Je pense d'ailleurs appeler le syndic demain pour savoir s'ils ont connaissance de ce problème ?!
J'ai déjà réinitialisé aussi, avec saisie de la langue, etc.. comme lors du premier démarrage et rien.

Merci pour ta réponse en tout cas
Messages postés
95806
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
10 juillet 2020
5 697
Mais de rien, et tes voisins ont le même souci ?
Messages postés
51
Date d'inscription
mardi 2 juin 2009
Statut
Membre
Dernière intervention
9 septembre 2019
1
Je ne sais pas... le problème c'est que je pars tôt de chez moi et rentre assez tard, donc un peu compliqué de leur poser la question.
Messages postés
51
Date d'inscription
mardi 2 juin 2009
Statut
Membre
Dernière intervention
9 septembre 2019
1
Pour information il n'y avait plus de signal dans tout mon immeuble mais aucun de mes voisins n'avaient la télévision ou ces derniers passaient par une box.