Ethernet réseau non identifié [Résolu/Fermé]

Signaler
-
Messages postés
18387
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
18 septembre 2020
-
Bonsoir,

Suite à une coupure de courant, je ne peux plus accéder à internet via le câble ethernet qui est en réseau non identifié. Je suis chez Orange. Je ne sais pas si c'est lié à mon adresse ip mais je vous laisse un ipconfig/all au cas ou :

Carte Ethernet Connexion au réseau local :
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : TAP-Windows Adapter V9
Adresse physique . . . . . . . . . . . : 00-FF-F8-67-A1-15
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui
Adresse IPv6 de liaison locale. . . . .: fe80::dc6a:881a:f095:bd98%8(préféré)

Adresse IPv4. . . . . . . . . . . . . .: 169.254.123.19(préféré)
Masque de sous-réseau. . . . . . . . . : 255.255.0.0
Passerelle par défaut. . . . . . . . . :
IAID DHCPv6 . . . . . . . . . . . : 536936440
DUID de client DHCPv6. . . . . . . . : 00-01-00-01-18-6F-BF-DA-08-ED-B9-93-52-79
Serveurs DNS. . . . . . . . . . . . . : 95.169.183.219
89.41.60.38
NetBIOS sur TCPIP. . . . . . . . . . . : Désactivé

Carte réseau sans fil Wi-Fi :

Suffixe DNS propre à la connexion. . . : home
Description. . . . . . . . . . . . . . : Dell Wireless 1704 802.11b/g/n (2,4
GHz)
Adresse physique . . . . . . . . . . . : 08-ED-B9-93-52-79
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui
Adresse IPv6 de liaison locale. . . . .: fe80::f5e1:7fc5:5b98:9ab5%4(préféré)

Adresse IPv4. . . . . . . . . . . . . .: 192.168.1.12(préféré)
Masque de sous-réseau. . . . . . . . . : 255.255.255.0
Bail obtenu. . . . . . . . . . . . . . : lundi 18 janvier 2016 20:53:36
Bail expirant. . . . . . . . . . . . . : mardi 19 janvier 2016 21:19:53
Passerelle par défaut. . . . . . . . . : 192.168.1.1
Serveur DHCP . . . . . . . . . . . . . : 192.168.1.1
IAID DHCPv6 . . . . . . . . . . . : 201911737
DUID de client DHCPv6. . . . . . . . : 00-01-00-01-18-6F-BF-DA-08-ED-B9-93-52-79
Serveurs DNS. . . . . . . . . . . . . : 192.168.1.1
192.168.1.1
NetBIOS sur Tcpip. . . . . . . . . . . : Activé

Carte Ethernet Ethernet :

Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Contrôleur Realtek PCIe GBE Family
Adresse physique . . . . . . . . . . . : E0-DB-55-D3-B4-5C
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui
Adresse IPv6 de liaison locale. . . . .: fe80::3070:c411:ec7:973b%3(préféré)

Adresse d'autoconfiguration IPv4 . . . : 169.254.151.59(préféré)
Masque de sous-réseau. . . . . . . . . : 255.255.0.0
Passerelle par défaut. . . . . . . . . :
IAID DHCPv6 . . . . . . . . . . . : 232840021
DUID de client DHCPv6. . . . . . . . : 00-01-00-01-18-6F-BF-DA-08-ED-B9-93-52
-79
Serveurs DNS. . . . . . . . . . . . . : fec0:0:0:ffff::1%1
fec0:0:0:ffff::2%1
fec0:0:0:ffff::3%1
NetBIOS sur Tcpip. . . . . . . . . . . : Activé


Merci de votre aide, bonne soirée.

3 réponses

Messages postés
16280
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
20 septembre 2020
2 151
bonsoir
ta carte Ethernet a une ip locale en 169.x.x ce qui veux dire qu'elle n'est pas gérée par le dhcp de la box

alors que le wifi a une bonne ip

fait un hard reset de la box, il faut que toute les cartes réseaux aient une ip en 192.168.1.x
Messages postés
18387
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
18 septembre 2020
3 447
Bonsoir,

En ethernet IPV4, tu n'as pas d'IP.......... 169.254.151.59 c'est du vent, il faut une IP qui commence par 192.168.xxx.xxx.

Tu peux tenter de redémarrer ta LiveBox..

Mais il faudrait que tu paramètre ta LiveBox dans la rubrique DHCP pour attribuer une IP (toujours la même) à chacun de tes équipements, à côté de son adresse MAC...

Et tu laisse tes PC en automatique..

Ainsi à chaque démarrage, chaque PC ou autre matériel serait automatiquement affecté de sa même adresse IP..

Qu'est-ce que c'est ce truc "TAP-Windows Adapter V9 " tu as un réseau virtuel ou un cyberGosth... bref ça doit te demander deux IP, je ne sais trop car il y a un MAC différent..??

Tu devrais regarder tout ce qui démarre en même temps que windows... Réduire à sa plus simple expression et redémarrer le PC..
Merci de vos conseils, ils ont fonctionné !
Messages postés
18387
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
18 septembre 2020
3 447
OK, tant mieux... je mets le sujet en Résolu..