Galaxy s6 edge ne reconnaît plus empreinte pas de mdp... [Résolu/Fermé]

Signaler
Messages postés
8
Date d'inscription
dimanche 14 juillet 2013
Statut
Membre
Dernière intervention
3 janvier 2016
-
Messages postés
8
Date d'inscription
dimanche 14 juillet 2013
Statut
Membre
Dernière intervention
3 janvier 2016
-
Bonjour,
Mon mari s'est offert le galaxy s6 edge.
Mise en route express pas de création de compte Google ni Samsung (remis à plus tard).
Problème, le téléphone ne reconnaît plus son empreinte et il n'a pas de mot de passe de sauvegarde, il ne se rappelle pas en avoir créé un.
Comment peut-on faire pour déverrouiller le téléphone ?
Un grand merci pour vos réponses.

2 réponses


bonjour et bonne année

faire un hard reset donc retour en mode sortie usine ce qui effacera tout sur la mémoire interne..vidéo ici.

https://www.youtube.com/watch?v=h99XH7MucjY
Messages postés
8
Date d'inscription
dimanche 14 juillet 2013
Statut
Membre
Dernière intervention
3 janvier 2016

Merci, merci, merci, téléphone débloqué.
Bonne soirée.
Messages postés
35
Date d'inscription
vendredi 1 janvier 2016
Statut
Membre
Dernière intervention
23 avril 2017
192
Bonjour,
Le meilleur moyen est à mon avis de remettre le téléphone à zéro.
Pour cela:
Éteindre le téléphone, le rallumer et à l'affichage du logo "Samsung" , appuyez sur "Volume haut+Power+Home", rester appuyé jusqu'à voir apparaitre le mode "recovery".
(Pour vous déplacer et choisir un option il vous faudra utiliser les touches de volume.)
Sélectionnez de cette façon Wipe data/factory reset. Pour valider appuyez sur Power.
Pour finir choississez: "yes erase all user data".
Plus qu'a patienter.

Notez que cela implique la perte de TOUTES les données stockées dans le téléphone (mais non la sim pour les contacts par ex ou la carte SD)
-Home est le bouton du milieu
-Power est le bouton sur lequel on allume le téléphone
(Je précise simplement car tout le monde ne s'y connait pas forcément)

Bonne soirée.

Wynz
Messages postés
8
Date d'inscription
dimanche 14 juillet 2013
Statut
Membre
Dernière intervention
3 janvier 2016

Merci. Problème résolu. Bonne soirée.