Pilote carte son Realtek HD probléme !!!

Résolu/Fermé
Utilisateur anonyme - 22 juil. 2007 à 22:36
 fil - 13 mai 2008 à 19:16
Bonjour ,

Suite à l'achat d'une carte mére ASUS P5KC avec le son intégré le pilote de celle ci Realtek high definition audio ne veut pas s'installer avec le logiciel de la carte mére ni avec aucun autre drivers que j'ai téléchargé , l'instalation du pilote s'installe est à la fin de l'installation ca me marque echec de l'installation du pilote realtek high definition audio ducoup j'ai essayé à partir du gestionnaire de périphérique la j'ai bien le realtek hd dessus avec le point d'interrogation mais quand je clique sur mise à jour du pilote rien ne ce passe. Mon marchand di que c'est du à mon windows xp pro qui est une copie

Merci de votre réponse à l'avance

'
A voir également:

44 réponses

J'avais le meme probleme. Voici comment le resoudre.

Ouvrir le gestionnaire de périphérique
Dans Périphériques systeme, desactiver puis desinstaller Microsoft UAA Bus Driver for HD audio
Enfin, reinstaller les pilotes realtek, asus, peut importe

Voila
103
ecoute ... je ne fais pas souvent de compliments mais alors là !!!! une grandfe tappe sur l'epaule mon pote !!! ça fait plusieurs heures que je m'acharne sur ce probleme de pilote et tu viens de me donner la reponse alors que le net ne trouve donne aucune piste.
un grand merci
tchoosss
0
merci ZAVENGER sa marche aussi par tant de galere j ai reussi avec ta methode les autres prenais cette solUtion sa macche MERCI
0
Tu es un chef !
Même probleme, même solution! Merci
0
Ouf ça fait plaisir de trouver enfin la solution
merci bcp zavenger
0