Coupures son sur télé relièe par HDMI

Résolu/Fermé
jm.tj
Messages postés
120
Date d'inscription
vendredi 27 mai 2011
Statut
Membre
Dernière intervention
30 mars 2018
- 21 oct. 2015 à 11:07
jm.tj
Messages postés
120
Date d'inscription
vendredi 27 mai 2011
Statut
Membre
Dernière intervention
30 mars 2018
- 30 oct. 2015 à 08:43
Bonjour,

Je viens d'acheter un décodeur TNT CGV Etimo 2T (avec DDE), je l'ai branché par HDMI sur ma télé Philips LED 40PFL 102cm achetée en 2012, mais il y a plein de micro-coupures du son à la lecture de mes enregistrements!
J'ai fait un tas d'essais pour les éliminer et je me suis aperçu que ces coupures n'existaient plus en faisant un retour arrière, la liaison antenne/décodeur n'était donc pas responsable, ça ne pouvait alors venir que de la liaison décodeur/télé, et donc du cordon HDMI...
Il y a 4 prises HDMI sur la télé, je les ai toutes essayées (sauf la ARC sur laquelle il est déconseillé de brancher le CGV), c'était pareil, j'ai changé de cordon HDMI... pareil!

J'ai branché l'Etimo sur mon vieil home cinéma et tout va bien, aucune coupure du son.

Le problème viendrait-il de la télé? des entrées HDMI...
Ou des cordons HDMI?
J'ai cru comprendre qu'il y en avait un foultitude de différents, le dernier testé est un spécial 3D/4K!!!
Qui plus est je viens tout juste d'avoir un problème de son sur un branchement télé/ordi par HDMI, un coup y'en a un coup y'en a plus, tout marchait parfaitement avant aujourd'hui!






5 réponses

Support Philips
Messages postés
2019
Date d'inscription
vendredi 16 mars 2012
Statut
Membre
Dernière intervention
10 janvier 2017
568
22 oct. 2015 à 12:06
Cher Client,

Nous sommes désolés de lire que vous rencontrez un problème avec votre téléviseur.

Afin que nous puissions vous venir en aide, pourriez- vous nous transmettre le numéro de modèle exact de votre TV?

Dans l'attente de vous lire,

Cordialement,

AB
Conseillère Philips France
@PhilipsCare_FR
9