Bug au Chargement de Clash Of Clans [Fermé]

Signaler
-
 Aman95v -
Bonjour,

J'ai actuellement un samsung Galaxy grand prime depuis hier, et lorsque je lance clash of clans il charge jusqu'à la moitié et se bloque et au bout de deux minutes il affiche "Connexion au serveur perdue." Je fais réessayer et la je peux me connecter..
Alors qu'avec mon samsung galaxy trend ça marchait bien je ne comprends pas d'où cela vient j'ai pourtant fait beaucoup de recherches a ce sujet.

Si quels un a la solution ce serait vraiment cool! Merci d'avance
Cordialement.


7 réponses

Messages postés
306
Date d'inscription
samedi 13 juin 2015
Statut
Membre
Dernière intervention
4 décembre 2015
17
regarde sil ny a pas de mise a jour

--
10
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 85069 internautes nous ont dit merci ce mois-ci

Aucune mise à jour logiciel ni de coc.
J'ai eu le même problème sur une tablette lenovo. Si tu as une carte sd essaye de l'enlever. Pour moi c'était ça le problème.

Regarde ma video sur youtube en entier https://m.youtube.com/watch?v=xw1xS-RU7_8
Moi ossi mai sur votre prime

Regarde ma video en entier t'aura ta reponse https://m.youtube.com/watch?v=xw1xS-RU7_8
Cela ne change rien du tout

A tu vu ma video en entier moi aussi j'avais le problème et moi aussi j'ai le samsung galaxy grand prime regarde la vidéo en entier ou sinon je t'envoi une video par mail
Je sais ce que je dit ta solution n'en ais pas une car ça ne marche pas.
Messages postés
28
Date d'inscription
jeudi 24 septembre 2015
Statut
Membre
Dernière intervention
1 mars 2016
1
C’est sûrement un problème de mises à jours ou sinon le smartphone est peut être infecté.
Sûrement un problème de mise à jour mais toujours rien de corriger.
Jai le meme probleme cest vraiment derangeant
Messages postés
2
Date d'inscription
lundi 23 novembre 2015
Statut
Membre
Dernière intervention
17 décembre 2015

pareille pour moi j'ai acheter mon portable avant la maj

--
Messages postés
2
Date d'inscription
dimanche 3 février 2008
Statut
Membre
Dernière intervention
30 décembre 2015

Bonjour 
si je demarre le jeux avec le tel grand prime en charge le jeu demarre 
alors que sur batterie la barre violette bloque 
il doit y avoir un conflit entre le jeu et l alimentation electrique wifi (a verifier).
Pouur ma part rien à voir avec le branchement ou non ça le fait tout le temps.

paramètre wifi
et activer le réseau intelligent c'est simple
Ça n'a rien à voir déjà fait et aucun changement.
Désinstalle puis réinstalle le jeu.
Moi aussi et je suis sur un iPhone 6
Idem pour moi avec la maj du 10-12-15 avec une connexion 4g par contre en wifi j'arrive à me connecter
Idem seulement en wifi
Moi aussi je viens de changer de portable(Samsung galaxy grand prime VE) et j'ai le meme problème. En installant clash of, il a fait la dernière mise a jour que j'avais pas faite sur mon ancien portable pour manque de place et la, le chargement bloque à un tiers de la barre, puis deux minutes après, ca me dit "vérifiez votre connexion". J'utilise une connnexion wifi pourtant
J'ai exactement le même problème que toi ....