Ma télé fais des bruits d'étincelles

[Résolu/Fermé]
Signaler
Messages postés
22
Date d'inscription
jeudi 8 août 2013
Statut
Membre
Dernière intervention
12 septembre 2017
-
 Xana -
Bonsoir, voilas je viens juste d'avoir un petit soucis qui m'inquiète:

J'ai une télé Philips, et sa fais 1 mois que je suis chez Free. Ma télé ses mises à faire des bruits d'étincelles au niveau du branchement des câbles derrière, j'aimerais donc avoir un petit coup de main si vous avez une idée de quoi faire ou si cela vous ai déjà arrivé.

Merci d'avance pour vos réponses, je vous souhaite une bonne soirée.

2 réponses

Messages postés
2019
Date d'inscription
vendredi 16 mars 2012
Statut
Membre
Dernière intervention
10 janvier 2017
531
Cher Client,

Nous sommes désolés de lire que vous rencontrez un désagrément avec votre branchement.

Avez- vous tenté la connexion avec un autre câble? Sur un autre port?

Pourriez- vous nous dire si le problème persiste?

Dans l'attente de vous lire,

Cordialement,

AB
Conseillère Philips France
@PhilipsCare_FR
5
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 42584 internautes nous ont dit merci ce mois-ci

Bonjour, j'ai le meme problème depuis 1 mois, bruits electrique, parasites, j'ai tout essayé, changer de HDMI, branchements rgb, svideo, manifestement, cela ne provient pas du son!
J'ai meme fait 1 mise à jour du logiciel TV, rien n'y fait, c'est affreux, je compte faire appel à Philips support France
Messages postés
4711
Date d'inscription
vendredi 23 juillet 2010
Statut
Membre
Dernière intervention
12 septembre 2021
4
T'es sûr que tu ne confonds pas ta télé avec ton grille-pain?

MDR
J'ai eu le même problème et cela venait de la triplette électrique
Messages postés
8570
Date d'inscription
mardi 27 mai 2008
Statut
Membre
Dernière intervention
6 mars 2021
1 175
suffit de vérifier la bonne connection du cable d'alimentation
Messages postés
22
Date d'inscription
jeudi 8 août 2013
Statut
Membre
Dernière intervention
12 septembre 2017
1
J'ai vérifier, j'ai même débrancher et rebrancher le câble mais sa continue à faire les bruit des étincelles