Plug in m'empêche de téléchager

[Fermé]
Signaler
Messages postés
2
Date d'inscription
vendredi 19 juin 2015
Statut
Membre
Dernière intervention
19 juin 2015
-
Messages postés
2
Date d'inscription
vendredi 19 juin 2015
Statut
Membre
Dernière intervention
19 juin 2015
-
Bonjour à tous et merci d'avance pour votre accueil.

Je télécharge régulièrement sur le site "marché publics". Impossible, le message le plug in pas compatible ??? J'ai supprimé Java et télécharger à nouveau, rien n'a changé.
Je ne sais pas comment faire et c'est évidemment urgent.
Pouvez-vous m'aider ? Mon informaticien est en vacances.

Merci beaucoup

1 réponse

Messages postés
2
Date d'inscription
vendredi 19 juin 2015
Statut
Membre
Dernière intervention
19 juin 2015

Info à tous : Finalement c'était bien Java qui me posait problème. Un petit temps et Résolu.