Problème ouverture de sessions d'un serveur [Résolu/Fermé]

Signaler
Messages postés
319
Date d'inscription
samedi 7 septembre 2013
Statut
Membre
Dernière intervention
21 février 2015
-
Messages postés
319
Date d'inscription
samedi 7 septembre 2013
Statut
Membre
Dernière intervention
21 février 2015
-
Bonjours administrateur d'un réseau dans un lycée, je suis face a un problème... a chaque connections le message "aucun serveur d'accès n'est actuellement disponible pour traiter la demande d'ouverture de session" souvre et sur quelque pc on arrive a ouvrir une session (5/150 ) en mode sans échec avec prise en charge du réseau quelque idée ? merci :-)

3 réponses

Messages postés
319
Date d'inscription
samedi 7 septembre 2013
Statut
Membre
Dernière intervention
21 février 2015
6
UP !
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

Messages postés
3002
Date d'inscription
vendredi 18 juin 2004
Statut
Contributeur
Dernière intervention
12 octobre 2020
384
Bonjour,

C'est peut-être un problème de DNS sur les postes clients - ou de connectivité.

Sur un poste client à problème :

Vérifiez les paramètres TCP/IP, vérifiez si l'aresse IP est correcte, si on ping l'adresse IP de la passerelle, l'addresse IP du DNS .
Regardez si les DNS primaires/secondaires sont corrects.(vérifiez les paramètres DHCP si DHCP est utilisé pour adresser les clients).

Faites des tests de nslookup pour vérifier la résolution DNS sur un poste client.


Si qqun s'est amusé à mettre un DHCP sur le même réseau ça peut être la source du problème.

Avec un poste en IP fixe (et donc config DNS fixe), même problème ?
Messages postés
319
Date d'inscription
samedi 7 septembre 2013
Statut
Membre
Dernière intervention
21 février 2015
6
Bonjours après avoir fait tout les test j'ai remarquer que les switch avait cramer en plus des disque dur :-/ merci de votre aide :-) problème résolut :)