Probleme client obsolete [Fermé]

Signaler
-
Messages postés
1048
Date d'inscription
dimanche 29 septembre 2019
Statut
Membre
Dernière intervention
3 juillet 2020
-
Bonjour,

Mes amis ne peuvent plus jouer en réseau avec moi sur minecraft pe version 15.4
Quand il veulent rejoindre ma partie le message client obsolete s'affiche
Comment faire ?????

1 réponse

Messages postés
484
Date d'inscription
vendredi 31 juillet 2015
Statut
Membre
Dernière intervention
5 mai 2018
428
Bonjour,

Comme indiquer par l'application, leurs client (jeux) est soit obselete ou alors vous avez une version obselete comparez a celle qu'il ont.

Mais il y a une possibilité que MCPE peut avoir un problème de ce genre mais cela est très peut probable.

Cordialement


CyVaX
58
Merci

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Comment Ça Marche

CCM 65043 internautes nous ont dit merci ce mois-ci

Messages postés
1048
Date d'inscription
dimanche 29 septembre 2019
Statut
Membre
Dernière intervention
3 juillet 2020
64 > ralym
Mettre à jour MCPE
>
Messages postés
1048
Date d'inscription
dimanche 29 septembre 2019
Statut
Membre
Dernière intervention
3 juillet 2020

Oui mais je sais pas comment la mettre à jour (je suis sur Android portable pour vous rappeler)
Messages postés
1048
Date d'inscription
dimanche 29 septembre 2019
Statut
Membre
Dernière intervention
3 juillet 2020
64 > Mouaz81
Dans le play store
>
Messages postés
1048
Date d'inscription
dimanche 29 septembre 2019
Statut
Membre
Dernière intervention
3 juillet 2020

En fait quoi aprer quand en et dans le playstore
Messages postés
1048
Date d'inscription
dimanche 29 septembre 2019
Statut
Membre
Dernière intervention
3 juillet 2020
64 > Minatonamikaze
Tu vas dans la liste des téléchargements et puis normalement tu as un truc ou il est marqué Mise à jour (après je me suis peut-être car je suis chez Apple depuis 2016 et le Play Store a du bien évoluer depuis)