WLM: Le serveur a refusé d'ouvrir une session

Résolu
Bonjour,

WLM m'affiche "Le serveur a refusé d'ouvrir une session, vérifier votre nom d'utilisateur et votre mot de passe" lors du téléchargement des dossiers de mon compte Gmail.

Cela ne le fait que sur ce compte.

Merci de votre aide

2 réponses

  1. Désolé, problème résolu.

    Je ne connais toujours pas la cause de l'erreur, mais je viens de réessayer, et les dossiers se téléchargent correctement.
    0