Très bas réseau en wifi [Résolu/Fermé]

Signaler
Messages postés
63
Date d'inscription
mardi 8 mars 2011
Statut
Membre
Dernière intervention
23 octobre 2017
-
Messages postés
63
Date d'inscription
mardi 8 mars 2011
Statut
Membre
Dernière intervention
23 octobre 2017
-
Bonjour,

J'ai acheté aujourd'hui une carte réseau ( TD-LINK TL-WN751ND ) car mon ancienne ( qui était usb ) a laché. Elle marchait bien, j'avais une assez bonne co mais je ne me souviens pas des chiffres que speedtest.net donnent

Seulement, mon ordi me dit que la connexion est très faible : 1 miniscule barre sur les 6 ( indicateur en bas à droite ) alors qu'une seule pièce ( mur en placo ) sépare la box a mon pc.

Alors j'ai plusieurs questions : est ce que cet indicateur n'a pas de réel valeur, ou est ce que j'ai un problème de connexion ?

D'après le test de Speedtest :

Ping 59 MS
Descendant : 3.80MBPS
Montant : 0.39 MBPS

Je ne peux pas espérer avoir plus ?
Merci à tous
Kroy

2 réponses

Messages postés
91362
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
6 juin 2020
9 711
Salut,
le test speedtest mesure plus ta connexion internet (entre ta box et le serveur speedtest que ta connexion locale entre ton PC et ta box.
Pour comparer les deux, il faudrait que tu relies ton PC à ta bosque en ethernet.
Messages postés
63
Date d'inscription
mardi 8 mars 2011
Statut
Membre
Dernière intervention
23 octobre 2017
3
Merci pour ta réponse rapide, seulement je veux tester ma connexion locale en wifi, sans utiliser quelconques câbles ..
Messages postés
91362
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
6 juin 2020
9 711
c'est pour comparer, je te dis ...
Afin de différentier la par locale de la part distante , tu comprends ça ?
après,
il ya d'autres méthodes comme iperf/jperf si tu as deux PC sur ta bosque .
Messages postés
63
Date d'inscription
mardi 8 mars 2011
Statut
Membre
Dernière intervention
23 octobre 2017
3
Okkk j'ai compris ma foi je vais essayer ça oui merci beaucoup !