Perdue le Cavalier CLEAR CMOS

Fermé
inidja Messages postés 7 Date d'inscription jeudi 26 juin 2014 Statut Membre Dernière intervention 3 septembre 2014 - Modifié par inidja le 3/09/2014 à 14:24
 Utilisateur anonyme - 3 sept. 2014 à 14:40
Bonjour suite au montage d'un ordinateur j'ai enlevé le cavalier sur ma carte-mère et je l'ai malheureusement perdu par la suite et lorsque j'ai fini de monter mon ordinateur j'ai heu un problème et je pense que la cause est le manque de cette pièce mais je ne suis pas totalement sur alors je pose la question merci .

Problème du PC : lors du démarrage rien ne s'affiche à l'écran et le clavier, souris éteint et se rallume à répétition cependant l'ordinateur marche

3 réponses

abkari22 Messages postés 63 Date d'inscription mardi 2 septembre 2014 Statut Membre Dernière intervention 31 décembre 2016 8
3 sept. 2014 à 14:30
Bonjour.
Oui effectivement sans ce cavalier, ton PC ne peux démarrer.
Tu peux en acquérir un dans la casse ou en bricoler un car ce n'ai qu'une pièce métallique ce cavalier et qui a pour rôle de court-circuiter deux points situé sur la carte mère.
2
nagashima Messages postés 4280 Date d'inscription samedi 8 septembre 2007 Statut Membre Dernière intervention 4 janvier 2023 238
3 sept. 2014 à 14:40
mmmh mmmh et pourtant j'ai utilisé de nombreux pc sans cavalier, t'es certains de ta réponse ? (si c'est le cas c'est qu'une sécurité, qui n'aurai pas vraiment de sens je trouve mais pourquoi pas, aurait été mise en place assez récemment .. )
0