Où se trouve le cavalier [CARTE MERE]

Fermé
arth96 - 11 avril 2009 à 16:44
 Smain - 3 févr. 2014 à 19:53
Bonjour à tous et à toute =)

J'aimerais savoir où se trouve le cavalier de ma carte mère permettant de supprimer le mdp du bios ?
Là mon PC est démonté, j'ai beau chercher, je ne trouve pas un cavalier avec les inscrptions CLR BIOS ou CLEAR BIOS, ou CLR CMOS, ou CLEAR CMOS, ou RESET BIOS ou encore REST CMOS.

Je possède une carte mère Acer, le modèle est MRS600M
Chipset : ATI Express 1250 (RS600)
Southbridge : ATI SB600
LPCIO : ITE IT8718

Pour le bios....
Brand : Phoenix Technologies, LTD
Version : R01-A3
Date : 27/06/2007

Donc je cherche quelqu'un qui puisse me dire ou se trouve ce fameux cvalier ou s'il peut me fournir un photo. =)

J'espère avoir été assez clair et si vous voulez plus d'informations sur quoique-ce soit, aucun soucis.
Je peux aussi fournir mon adresse MSN si quelqu'un veut m'expliquer en direct =D.

MERCI D'AVANCE !

3 réponses

stewartia Messages postés 12188 Date d'inscription samedi 7 juillet 2007 Statut Membre Dernière intervention 5 juin 2016 1 881
11 avril 2009 à 17:04
Enlevez la pile, cela va remettre la carte mère à "zéro". Ce jumper se trouve parfoit près de la pile, il suffit de l'ôter ou alors il est monté sur deux plots sur trois, l connecte par exempe le plot 1 et 2, l'enlever et le mettre sur 2 et 3 puis le remettre à sa place.
Merci, j'ai trouver le cavalier, et déplacer le petit carré vert sur pin 2 pin3 pendant 10s puis je l'est remis sur sa position initiale.
Mais maintenant quand j'allume l'ordinateur, il fait 2BIP rapides à la suite puis un autre BIP.
C'est marqué pleins d'indo sur ma carte mère et ce message en bas : " CMOS checksum error - Defaults loaded 3

Puis tout en bas " Press F1 to continue, Press DEL to enter SETUP "

En bas encore j'ai " 06/27/2007-RS600-SB600-6A66M49C-00 "

Je suis bien embêter là, et quand j'appuie sur DEL (suppr) ou F1, rien ne se passe.

Aidez-moi SVP.

Merci d'avance !
0
tu debranche l'alimentation, tu retire la pile tu rebranche allume ton ordi (sans la pile donc) tu etein de suite tu redebranche,remet la pile et redemarre normalement plus de mot de passe ca reinitialise tout....
certain te dirons de rester apuyer 30seconde sur le bouton power ca revien exactement au meme ;)
1